<?xml version="1.0" encoding="UTF-8"?><!DOCTYPE html>
<html lang="en" dir="ltr" version="HTML+RDFa+MathML 1.1"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:mml="http://www.w3.org/1998/Math/MathML">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="dns-prefetch" href="//d1bxh8uas1mnw7.cloudfront.net" />
<link rel="shortcut icon" href="http://ebm.bmj.com/sites/default/themes/bmjj/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="initial-scale=1, maximum-scale=1, width=device-width, user-scalable=yes, shrink-to-fit=no" />
<meta name="type" content="article" />
<meta name="category" content="research-article" />
<meta name="HW.identifier" content="/ebmed/early/2017/09/18/ebmed-2017-110798.atom" />
<meta name="HW.pisa" content="ebmed;ebmed-2017-110798v1" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Language" content="en" />
<meta name="DC.Title" content="What does expert opinion in guidelines mean? a meta-epidemiological study" />
<meta name="DC.Identifier" content="10.1136/ebmed-2017-110798" />
<meta name="DC.Date" content="2017-09-18" />
<meta name="DC.Publisher" content="Royal Society of Medicine" />
<meta name="DC.Rights" content="© Article author(s) (or their employer(s) unless otherwise stated in the text of the article) 2017. All rights reserved. No commercial use is permitted unless otherwise expressly granted." />
<meta name="DC.AccessRights" content="restricted" />
<meta name="DC.Description" content="Guidelines often use the term expert opinion (EO) to qualify recommendations. We sought to identify the rationale and evidence type in EO recommendations. We searched multiple databases and websites for contemporary guidelines published in the last decade that used the term EO. We identified 1106" />
<meta name="DC.Contributor" content="Oscar J Ponce" />
<meta name="DC.Contributor" content="Neri Alvarez-Villalobos" />
<meta name="DC.Contributor" content="Raj Shah" />
<meta name="DC.Contributor" content="Khaled Mohammed" />
<meta name="DC.Contributor" content="Rebecca L Morgan" />
<meta name="DC.Contributor" content="Shahnaz Sultan" />
<meta name="DC.Contributor" content="Yngve Falck-Ytter" />
<meta name="DC.Contributor" content="Larry J Prokop" />
<meta name="DC.Contributor" content="Philipp Dahm" />
<meta name="DC.Contributor" content="Reem A Mustafa" />
<meta name="DC.Contributor" content="Mohammad H Murad" />
<meta name="og:title" property="og:title" content="What does expert opinion in guidelines mean? a meta-epidemiological study" />
<meta name="og:url" property="og:url" content="http://ebm.bmj.com/content/early/2017/09/18/ebmed-2017-110798" />
<meta name="og:site_name" property="og:site_name" content="Evidence-Based Medicine" />
<meta name="og:image" property="og:image" content="" />
<meta name="og:description" property="og:description" content="Guidelines often use the term expert opinion (EO) to qualify recommendations. We sought to identify the rationale and evidence type in EO recommendations. We searched multiple databases and websites for contemporary guidelines published in the last decade that used the term EO. We identified 1106 " />
<meta name="og:type" property="og:type" content="article" />
<meta name="article:published_time" content="2017-09-18" />
<meta name="article:section" content="Original EBM research" />
<meta name="citation_title" content="What does expert opinion in guidelines mean? a meta-epidemiological study" />
<meta name="citation_abstract" lang="en" content="&lt;p&gt;Guidelines often use the term expert opinion (EO) to qualify recommendations. We sought to identify the rationale and evidence type in EO recommendations. We searched multiple databases and websites for contemporary guidelines published in the last decade that used the term EO. We identified 1106 references, of which 69 guidelines were included (2390 recommendations, of which 907 were qualified as EO). A rationale for using EO designation was not provided in most (91%) recommendations. The most commonly cited evidence type was extrapolated from studies that did not answer guideline question (40% from randomised trials, 38% from observational studies and 2% from case reports or series). Evidence extrapolated from populations that were different from those addressed in the guideline was found in 2.5% of EO recommendations. We judged 5.6% of EO recommendations as ones that could have been potentially labelled as good practice statements. None of the EO recommendations were explicitly described as being solely dependent on the clinical experience of the panel. The use of EO as a level of evidence in guidelines remains common. A rationale for such use is not explicitly provided in most instances. Most of the time, evidence labelled as EO was indirect evidence and occasionally was very low-quality evidence derived from case series. We posit that the explicit description of evidence type, as opposed to using the label EO, may add clarity and transparency and may ultimately improve uptake of recommendations.&lt;/p&gt;" />
<meta name="citation_journal_title" content="Evidence-Based Medicine" />
<meta name="citation_publisher" content="Royal Society of Medicine" />
<meta name="citation_publication_date" content="2017/09/18" />
<meta name="citation_mjid" content="ebmed;ebmed-2017-110798v1" />
<meta name="citation_id" content="ebmed-2017-110798v1" />
<meta name="citation_public_url" content="http://ebm.bmj.com/content/early/2017/09/18/ebmed-2017-110798" />
<meta name="citation_abstract_html_url" content="http://ebm.bmj.com/content/early/2017/09/18/ebmed-2017-110798.abstract" />
<meta name="citation_full_html_url" content="http://ebm.bmj.com/content/early/2017/09/18/ebmed-2017-110798.full" />
<meta name="citation_pdf_url" content="http://ebm.bmj.com/content/ebmed/early/2017/09/18/ebmed-2017-110798.full.pdf" />
<meta name="citation_issn" content="1356-5524" />
<meta name="citation_issn" content="1473-6810" />
<meta name="citation_doi" content="10.1136/ebmed-2017-110798" />
<meta name="citation_pmid" content="28924055" />
<meta name="citation_article_type" content="Research Article" />
<meta name="citation_section" content="Original EBM research" />
<meta name="citation_firstpage" content="ebmed-2017-110798" />
<meta name="citation_author" content="Oscar J Ponce" />
<meta name="citation_author_institution" content="Evidence-based Practice Center" />
<meta name="citation_author_institution" content="Mayo Clinic" />
<meta name="citation_author" content="Neri Alvarez-Villalobos" />
<meta name="citation_author_institution" content="Evidence-based Practice Center" />
<meta name="citation_author_institution" content="Mayo Clinic" />
<meta name="citation_author" content="Raj Shah" />
<meta name="citation_author_institution" content="Department of Medicine" />
<meta name="citation_author_institution" content="University of Missouri-Kansas City" />
<meta name="citation_author" content="Khaled Mohammed" />
<meta name="citation_author_institution" content="Pediatric Residency Program" />
<meta name="citation_author_institution" content="University of Minnesota" />
<meta name="citation_author" content="Rebecca L Morgan" />
<meta name="citation_author_institution" content="Department of Health Research Methods, Evidence, and Impact" />
<meta name="citation_author_institution" content="McMaster University" />
<meta name="citation_author" content="Shahnaz Sultan" />
<meta name="citation_author_institution" content="Division of Gastroenterology, Hepatology, and Nutrition" />
<meta name="citation_author_institution" content="University of Minnesota, Center for Chronic Diseases Outcomes Research, Minneapolis Veterans Affairs Healthcare System" />
<meta name="citation_author" content="Yngve Falck-Ytter" />
<meta name="citation_author_institution" content="Division of Gastroenterology" />
<meta name="citation_author_institution" content="Case Western Reserve University" />
<meta name="citation_author" content="Larry J Prokop" />
<meta name="citation_author_institution" content="Mayo Clinic Libraries" />
<meta name="citation_author" content="Philipp Dahm" />
<meta name="citation_author_institution" content="Department of of Urology" />
<meta name="citation_author_institution" content="University of Minnesota" />
<meta name="citation_author" content="Reem A Mustafa" />
<meta name="citation_author_institution" content="Division of Nephrology and Hypertension" />
<meta name="citation_author_institution" content="University of Kansas Medical Center" />
<meta name="citation_author" content="Mohammad H Murad" />
<meta name="citation_author_institution" content="Evidence-based Practice Center" />
<meta name="citation_author_institution" content="Mayo Clinic" />
<meta name="citation_author_orcid" content="http://orcid.org/0000-0001-5502-5975" />
<meta name="citation_reference" content="citation_title=Clinical practice guidelines: directions for a new program, Institute of Medicine;citation_year=1990" />
<meta name="citation_reference" content="citation_title=Clinical practice guidelines we can trust;citation_author=Institute of Medicine;citation_year=2011" />
<meta name="citation_reference" content="citation_journal_title=J Hosp Med;citation_author=MA. Ballesca;citation_author=JC. LaGuardia;citation_author=PC. Lee;citation_title=An electronic order set for acute myocardial infarction is associated with improved patient outcomes through better adherence to clinical practice guidelines;citation_pages=155-61;citation_volume=9;citation_year=2014;citation_pmid=24493376;citation_doi=10.1002/jhm.2149" />
<meta name="citation_reference" content="citation_journal_title=Int J Qual Health Care;citation_author=SW. Oh;citation_author=HJ. Lee;citation_author=HJ. Chin;citation_title=Adherence to clinical practice guidelines and outcomes in diabetic patients;citation_volume=23;citation_year=2011;citation_pmid=21705772;citation_doi=10.1093/intqhc/mzr036" />
<meta name="citation_reference" content="citation_journal_title=Mayo Clin Proc;citation_author=MH. Murad;citation_title=Clinical practice guidelines: a primer on development and dissemination;citation_pages=423-33;citation_volume=92;citation_year=2017" />
<meta name="citation_reference" content="citation_journal_title=J Clin Epidemiol;citation_author=M. Hultcrantz;citation_author=D. Rind;citation_author=EA. Akl;citation_title=The GRADE Working Group clarifies the construct of certainty of evidence;citation_pages=4-13;citation_volume=87;citation_year=2017" />
<meta name="citation_reference" content="citation_title=Definition of opinion;citation_author=Merriam-Webster" />
<meta name="citation_reference" content="citation_journal_title=Evid Based Med;citation_author=MH. Murad;citation_author=Z. Wang;citation_title=Guidelines for reporting meta-epidemiological methodology research;citation_volume=22;citation_year=2017;citation_pmid=28701372;citation_doi=10.1136/ebmed-2017-110713" />
<meta name="citation_reference" content="citation_journal_title=J Clin Epidemiol;citation_author=GH. Guyatt;citation_author=P. Alonso-Coello;citation_author=HJ. Schünemann;citation_title=Guideline panels should seldom make good practice statements: guidance from the GRADE Working Group;citation_pages=3-7;citation_volume=80;citation_year=2016" />
<meta name="citation_reference" content="citation_journal_title=Journal of clinical epidemiology;citation_journal_abbrev=J Clin Epidemiol;citation_author=GH. Guyatt;citation_author=AD. Oxman;citation_author=R. Kunz;citation_title=GRADE guidelines: 8. Rating the quality of evidence--indirectness.;citation_pages=1303-1310;citation_volume=64;citation_year=2011;citation_issue=12;citation_pmid=21802903;citation_doi=10.1016/j.jclinepi.2011.04.014" />
<meta name="citation_reference" content="citation_journal_title=BMJ;citation_author=AT. Wang;citation_author=CP. McCoy;citation_author=MH. Murad;citation_title=Association between industry affiliation and position on cardiovascular risk with rosiglitazone: cross sectional systematic review;citation_volume=340;citation_year=2010;citation_pmid=20299696;citation_doi=10.1136/bmj.c1344" />
<meta name="citation_reference" content="citation_journal_title=Journal of clinical epidemiology;citation_journal_abbrev=J Clin Epidemiol;citation_author=H. Balshem;citation_author=M. Helfand;citation_author=HJ. Schünemann;citation_title=GRADE guidelines: 3. Rating the quality of evidence.;citation_pages=401-406;citation_volume=64;citation_year=2011;citation_issue=4;citation_pmid=21208779;citation_doi=10.1016/j.jclinepi.2010.07.015" />
<meta name="citation_reference" content="citation_journal_title=Laryngoscope;citation_author=D. Eibling;citation_author=M. Fried;citation_author=A. Blitzer;citation_title=Commentary on the role of expert opinion in developing evidence-based guidelines;citation_pages=355-7;citation_volume=124;citation_year=2014;citation_pmid=24151042;citation_doi=10.1002/lary.24175" />
<meta name="citation_reference" content="citation_journal_title=Am J Kidney Dis;citation_author=RA. Mustafa;citation_author=D. Zimmerman;citation_author=JP. Rioux;citation_title=Vascular access for intensive maintenance hemodialysis: a systematic review for a Canadian Society of Nephrology clinical practice guideline;citation_pages=112-31;citation_volume=62;citation_year=2013;citation_pmid=23773840;citation_doi=10.1053/j.ajkd.2013.03.028" />
<meta name="citation_reference" content="citation_journal_title=Am J Kidney Dis;citation_author=GE. Nesrallah;citation_author=RA. Mustafa;citation_author=J. MacRae;citation_title=Canadian Society of Nephrology guidelines for the management of patients with ESRD treated with intensive hemodialysis;citation_pages=187-98;citation_volume=62;citation_year=2013;citation_pmid=23566638;citation_doi=10.1053/j.ajkd.2013.02.351" />
<meta name="citation_reference" content="citation_title=A process for robust and transparent rating of study quality: phase 1;citation_year=2011" />
<meta name="citation_reference" content="citation_journal_title=J Clin Epidemiol;citation_author=MH. Murad;citation_author=R. Mustafa;citation_author=R. Morgan;citation_title=Rating the quality of evidence is by necessity a matter of judgment;citation_pages=237-8;citation_volume=74;citation_year=2016" />
<meta name="citation_reference" content="citation_journal_title=J Clin Epidemiol;citation_author=GH. Guyatt;citation_author=HJ. Schünemann;citation_author=B. Djulbegovic;citation_title=Guideline panels should not GRADE good practice statements;citation_pages=597-600;citation_volume=68;citation_year=2015;citation_pmid=25660962;citation_doi=10.1016/j.jclinepi.2014.12.011" />
<link rel="alternate" type="application/vnd.ms-powerpoint" title="Powerpoint" href="/content/early/2017/09/18/ebmed-2017-110798.ppt" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://ebm.bmj.com/content/early/2017/09/18/ebmed-2017-110798" />
<link rel="alternate" type="application/pdf" title="Full Text (PDF)" href="/content/early/2017/09/18/ebmed-2017-110798.full.pdf" />
<link rel="alternate" type="text/plain" title="Full Text (Plain)" href="/content/early/2017/09/18/ebmed-2017-110798.full.txt" />
  <title>What does expert opinion in guidelines mean? a meta-epidemiological study | Evidence-Based Medicine</title>  
  <link type="text/css" rel="stylesheet" href="//ebm.bmj.com/sites/default/files/advagg_css/css__ZpaZassyeFnuuEBdoIjDp0QYY4jrRhNagONidLJvpNQ__dOcKE08692NhiG_KMgelhuxtDWz2r6LsD04I2YL5gYw__po4vRv7Qw5DjbzGrpCCzI3XNlKTA65womof13FEW1Ko.css" media="all" />
<link type="text/css" rel="stylesheet" href="//ebm.bmj.com/sites/all/modules/highwire/highwire/highwire.style.highwire.css?oygejd" media="all" />
<link type="text/css" rel="stylesheet" href="//ebm.bmj.com/sites/default/files/advagg_css/css__Jp7ueOOenc9jZX8UkesqfTS5P6lIPY4LgUUhgwpT7_g__ThhgGl_0uYN_X5pACo4sPV-PHa0jc-G1mec5PLqmvqc__po4vRv7Qw5DjbzGrpCCzI3XNlKTA65womof13FEW1Ko.css" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
/*!
 * yepnope1.5.4
 * (c) WTFPL, GPLv2
 */
(function(a,b,c){function d(a){return"[object Function]"==o.call(a)}function e(a){return"string"==typeof a}function f(){}function g(a){return!a||"loaded"==a||"complete"==a||"uninitialized"==a}function h(){var a=p.shift();q=1,a?a.t?m(function(){("c"==a.t?B.injectCss:B.injectJs)(a.s,0,a.a,a.x,a.e,1)},0):(a(),h()):q=0}function i(a,c,d,e,f,i,j){function k(b){if(!o&&g(l.readyState)&&(u.r=o=1,!q&&h(),l.onload=l.onreadystatechange=null,b)){"img"!=a&&m(function(){t.removeChild(l)},50);for(var d in y[c])y[c].hasOwnProperty(d)&&y[c][d].onload()}}var j=j||B.errorTimeout,l=b.createElement(a),o=0,r=0,u={t:d,s:c,e:f,a:i,x:j};1===y[c]&&(r=1,y[c]=[]),"object"==a?l.data=c:(l.src=c,l.type=a),l.width=l.height="0",l.onerror=l.onload=l.onreadystatechange=function(){k.call(this,r)},p.splice(e,0,u),"img"!=a&&(r||2===y[c]?(t.insertBefore(l,s?null:n),m(k,j)):y[c].push(l))}function j(a,b,c,d,f){return q=0,b=b||"j",e(a)?i("c"==b?v:u,a,b,this.i++,c,d,f):(p.splice(this.i++,0,a),1==p.length&&h()),this}function k(){var a=B;return a.loader={load:j,i:0},a}var l=b.documentElement,m=a.setTimeout,n=b.getElementsByTagName("script")[0],o={}.toString,p=[],q=0,r="MozAppearance"in l.style,s=r&&!!b.createRange().compareNode,t=s?l:n.parentNode,l=a.opera&&"[object Opera]"==o.call(a.opera),l=!!b.attachEvent&&!l,u=r?"object":l?"script":"img",v=l?"script":u,w=Array.isArray||function(a){return"[object Array]"==o.call(a)},x=[],y={},z={timeout:function(a,b){return b.length&&(a.timeout=b[0]),a}},A,B;B=function(a){function b(a){var a=a.split("!"),b=x.length,c=a.pop(),d=a.length,c={url:c,origUrl:c,prefixes:a},e,f,g;for(f=0;f<d;f++)g=a[f].split("="),(e=z[g.shift()])&&(c=e(c,g));for(f=0;f<b;f++)c=x[f](c);return c}function g(a,e,f,g,h){var i=b(a),j=i.autoCallback;i.url.split(".").pop().split("?").shift(),i.bypass||(e&&(e=d(e)?e:e[a]||e[g]||e[a.split("/").pop().split("?")[0]]),i.instead?i.instead(a,e,f,g,h):(y[i.url]?i.noexec=!0:y[i.url]=1,f.load(i.url,i.forceCSS||!i.forceJS&&"css"==i.url.split(".").pop().split("?").shift()?"c":c,i.noexec,i.attrs,i.timeout),(d(e)||d(j))&&f.load(function(){k(),e&&e(i.origUrl,h,g),j&&j(i.origUrl,h,g),y[i.url]=2})))}function h(a,b){function c(a,c){if(a){if(e(a))c||(j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}),g(a,j,b,0,h);else if(Object(a)===a)for(n in m=function(){var b=0,c;for(c in a)a.hasOwnProperty(c)&&b++;return b}(),a)a.hasOwnProperty(n)&&(!c&&!--m&&(d(j)?j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}:j[n]=function(a){return function(){var b=[].slice.call(arguments);a&&a.apply(this,b),l()}}(k[n])),g(a[n],j,b,n,h))}else!c&&l()}var h=!!a.test,i=a.load||a.both,j=a.callback||f,k=j,l=a.complete||f,m,n;c(h?a.yep:a.nope,!!i),i&&c(i)}var i,j,l=this.yepnope.loader;if(e(a))g(a,0,l,0);else if(w(a))for(i=0;i<a.length;i++)j=a[i],e(j)?g(j,0,l,0):w(j)?B(j):Object(j)===j&&h(j,l);else Object(a)===a&&h(a,l)},B.addPrefix=function(a,b){z[a]=b},B.addFilter=function(a){x.push(a)},B.errorTimeout=1e4,null==b.readyState&&b.addEventListener&&(b.readyState="loading",b.addEventListener("DOMContentLoaded",A=function(){b.removeEventListener("DOMContentLoaded",A,0),b.readyState="complete"},0)),a.yepnope=k(),a.yepnope.executeStack=h,a.yepnope.injectJs=function(a,c,d,e,i,j){var k=b.createElement("script"),l,o,e=e||B.errorTimeout;k.src=a;for(o in d)k.setAttribute(o,d[o]);c=j?h:c||f,k.onreadystatechange=k.onload=function(){!l&&g(k.readyState)&&(l=1,c(),k.onload=k.onreadystatechange=null)},m(function(){l||(l=1,c(1))},e),i?k.onload():n.parentNode.insertBefore(k,n)},a.yepnope.injectCss=function(a,c,d,e,g,i){var e=b.createElement("link"),j,c=i?h:c||f;e.href=a,e.rel="stylesheet",e.type="text/css";for(j in d)e.setAttribute(j,d[j]);g||(n.parentNode.insertBefore(e,n),m(c,0))}})(this,document);

//--><!]]>
</script>
<script type="text/javascript" src="//ebm.bmj.com/sites/all/libraries/modernizr/modernizr.min.js?oygejd"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
yepnope({
  test: Modernizr.matchmedia,
  nope: '/sites/all/libraries/media-match/media.match.min.js'
});
//--><!]]>
</script>
<script type="text/javascript" src="//ebm.bmj.com/sites/default/files/advagg_js/js__jGfr-z48ZirLL12EDvReR-YRbZ4N6vPtvjD3lseF4Qk__XLWuy8VBd8mGeXKuBIw1rf1D5NysIiUM0VvIGE_xSqs__po4vRv7Qw5DjbzGrpCCzI3XNlKTA65womof13FEW1Ko.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var DC = { Date : "", subject : "" };var ga_article_category = "Original EBM research";var ga_article_page_type = "research-article";var ga_article_pub_year = "2017";var ga_customer_number = "";var ga_user_type = "";DC.Date = "2017-09-18";DC.subject = "";
//--><!]]>
</script>
<script type="text/javascript" src="//ebm.bmj.com/sites/default/files/advagg_js/js__blbFI0nPUbOCDUQ2dS5ynIzRi3TRYb7q43GQNkurrsc__ZYpfQVsqwoxblUr8TXoIRPE9qRgXVmeAyG24wbs9L4c__po4vRv7Qw5DjbzGrpCCzI3XNlKTA65womof13FEW1Ko.js"></script>
<script type="text/javascript" defer="defer" async="async" src="//cdn.foxycart.com/bmjpg.ecommerce.highwire.org/loader.js"></script>
<script type="text/javascript" src="//ebm.bmj.com/sites/default/files/advagg_js/js___JoWN7J7mdbROgVNW2qzpxKt-C5LDZWzfoCdLWL8DZA__grwPTD89aYW9jf-HldJGJeeJnh-KBIbHddCyuKt_yL4__po4vRv7Qw5DjbzGrpCCzI3XNlKTA65womof13FEW1Ko.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    jQuery(document).ready(function() {
      var topOffset = jQuery(window).height() - jQuery('#article-top').offset().top + 100;
      jQuery('.article-go-to-top').css('margin-top', topOffset);
      jQuery('.article-go-to-top').affix({
        offset: {
          top: function () {
            return (this.top = topOffset-10);
          },
          bottom:  function () {
            if(jQuery('#article-bottom-row').length){
              return (this.bottom = jQuery('#footer').outerHeight(true) + jQuery('#article-bottom-row').outerHeight(true)+180)
            }else{
              return (this.bottom = jQuery('#footer').outerHeight(true)+180)
            }
          } 
        }
      });
    });
//--><!]]>
</script>
<script type="text/javascript" src="//ebm.bmj.com/sites/default/files/advagg_js/js__J2yp8o2HKLi7dNcyU3BL-AWKJ-pgxA0SM5mGsUjjBus__tsPnsQ1xA6NeOEknFqw3rHBkNQGU8gIOkfHEDDUDaZ8__po4vRv7Qw5DjbzGrpCCzI3XNlKTA65womof13FEW1Ko.js"></script>
<script type="text/javascript" src="https://d1bxh8uas1mnw7.cloudfront.net/assets/embed.js"></script>
<script type="text/javascript" src="//ebm.bmj.com/sites/default/files/advagg_js/js__Ka8RiqVKhJBPyta6dLl09FdsO5LWe-ZUSsox4Z2wBOE__PXPTG8yywLxzhHRrKQ1dx89VudMhmrIf8Vh70zarigY__po4vRv7Qw5DjbzGrpCCzI3XNlKTA65womof13FEW1Ko.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.MathJax = { menuSettings: { zoom: "Click" } };
//--><!]]>
</script>
<script type="text/javascript" src="//ebm.bmj.com/sites/default/files/advagg_js/js__O0HlBYTG2UzKsxQckXz8D5dOecISZEQv15Ix5r2rEUk__YLMQ13ZtWJkyAGnCORh6ZeBk6-Zbp2AIhb0SQ7-hRk4__po4vRv7Qw5DjbzGrpCCzI3XNlKTA65womof13FEW1Ko.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 10]><script src="http://ebm.bmj.com/sites/all/themes/highwire/axon/js/media.match.min.js" type="text/javascript"></script><![endif]-->
  <!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/sites/default/themes/bmjj/css/theme/ie-7-8.css" /><![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-143226 node-type-highwire-article">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TQGPJL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TQGPJL');</script>
<!-- End Google Tag Manager -->
    <div id="skip-link">
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>


<div  class="page" id="page">
  <section class="container-fluid content-header">
    <section class="row cookie-message-section">
      <div id="cookie-notice" class="col-mobile-12">
        <span class="cookie-all">This site uses cookies.</span>
        <a class="more-info mobile-only">More info<svg class="icon-white icon-arrow-down" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-down"></use><svg></svg></svg></a>

        <span class="btn-close">
          <a id="mobile-nav-close" href="#" class="wrap-icon"><svg class="icon-white icon-close" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use><svg></svg></svg></a>
        </span>

        <span class="more-info-text mobile-hidden">By continuing to browse the site you are agreeing to our use of cookies. <a href="http://company.bmj.com/privacy-policy/#cookies"> Find out more here</a></span>
      </div>
    </section>
    <header role="banner" class="section section-header row">

      <div class="zone zone-superheader">
        <div class="region region-superheader">
          <div class="region-inner region-superheader-inner">
              <div class="region region-superheader">
    <div id="block-panels-mini-jnl-template-bmjj-uid-strng" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_uid_strng">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-highwire-inst-branding" >
  
      
  
  <div class="pane-content">
    <div class="col-narrow-12 ad-snippet col-normal-12"><div id="oas_Top"></div><script type="text/javascript">oas_tag.loadAd("Top");</script></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
          </div>
        </div><!-- /.region-superheader -->
      </div><!-- /.zone-super-header -->

      <div class="site-info mobile-hidden">
        
              </div><!-- /.site-info -->
      <div class="zone zone-header row mobile-hidden">
        <div class="region region-header">
          <div class="region-inner region-header-inner">
              <div class="region region-header">
    <div id="block-panels-mini-feedbackify" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-feedbackify">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-6" >
  
      
  
  <div class="pane-content">
    <!-- Feedbackify third party software -->
<script type="text/javascript">
var fby = fby || [];
fby.push(['showTab',
{id: '11171', position: 'right', color: '#CD202C'}
]);
(function ()
{ var f = document.createElement('script'); f.type = 'text/javascript'; f.async = true; f.src = '//cdn.feedbackify.com/f.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(f, s); }
)();
</script>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
           </div>
         </div><!-- ./region-header -->
      </div><!-- /.zone-header -->
    </header> <!-- /.section-header -->
    <section class="row visible-sm visible-md visible-lg header header-platform mobile-hidden">
      <div class="col-narrow-3 col-normal-3 col-large-3 logo-bmj">
        <div class="l-inline">
          <p class="logo-bmj-journals"><a href="http://journals.bmj.com/" title="BMJ Journals"><img src="/sites/default/themes/bmjj/img/logos/logo-bmj-journals.svg" title="BMJ Journals" alt="BMJ Journals"/>
</a></p>
                  </div>
      </div>
      <div class="col-narrow-9 col-normal-9 col-large-9 no-right-padding">
                  <div class="region region-top">
            <div class="region-inner">
                <div class="region region-platmenu">
    <div id="block-menu-menu-platform-menu" class="block block-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/subscribe" data-hide-link-title="0" class="" data-icon-position="">Subscribe</a></li>
<li class="leaf"><a href="/" id="menu-login" class="drop-menu link-icon-right link-icon"><span class="title">Log In</span> <span class="icon icon-arrow-down"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|challenge_opportunity_pane_dropdown" id="&lt;front&gt;-drop-link-728" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-challenge-opportunity-pane-dropdown" class="block block-panels-mini article-login bmjj-login" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown-1">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//ebm.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//ebm.bmj.com/content/early/2017/09/18/ebmed-2017-110798" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2017/09/18/ebmed-2017-110798?rss=1&amp;ssource=mfr" method="post" id="highwire-user-login--3" accept-charset="UTF-8"><div><div id="edit-customtext--3" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--3">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--3" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--3">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--3" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form--ydsNXLWjLoMzDg475a45LydnP7g81uGwXivXBrSmtk" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/143226%3Frss%3D1%26ssource%3Dmfr" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--4" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="leaf"><a href="/cart" class="link-icon-right link-icon"><span class="title">Basket</span> <span class="icon icon-basket"></span></a></li>
<li class="last leaf"><a href="/search" id="menu-search" class="drop-menu link-icon-right link-icon"><span class="title">Search</span> <span class="icon icon-search"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|jnl_template_bmjj_search_box" id="search-drop-link-729" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-search-box" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-jnl_template_bmjj_search_box-1">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-seach-quicksearch block-search pull-left" >
  
      
  
  <div class="pane-content">
    <form class="highwire-quicksearch button-style-mini button-style-mini" action="/content/early/2017/09/18/ebmed-2017-110798?rss=1&amp;ssource=mfr" method="post" id="highwire-search-quicksearch-form-1" accept-charset="UTF-8"><div><div class="form-item form-item-label-invisible form-type-textfield form-item-keywords">
  <label class="element-invisible" for="edit-keywords--2">Search for this keyword </label>
 <input placeholder="search" type="text" id="edit-keywords--2" name="keywords" value="" size="60" maxlength="128" class="form-text" />
</div>
<input data-icon-only="1" data-font-icon="icon-search" data-icon-position="after" type="submit" id="edit-submit--5" name="op" value="Search" class="form-submit" /><input type="hidden" name="form_build_id" value="form-tBkESHMe9vTo-4zBgDc-GS7SmlGHYSRBd4KoWyLHkf8" />
<input type="hidden" name="form_id" value="highwire_search_quicksearch_form_1" />
</div></form>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-9 pull-right advanced-search-link" >
  
      
  
  <div class="pane-content">
    <a href="/search">Advanced search</a>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
</ul>  </div>
</div>
  </div>
            </div>
          </div><!-- /.region-top -->
                </div>
    </section>
        <div class="row header header-journal">
      <div class="col-mobile-7 col-narrow-4 col-normal-4 logo-journal">
                <a href="/"><img src="http://resources.bmj.com/repository/journals-network-project/images/journal-logos/logo-ebm.svg" alt="Evidence-Based Medicine" id="logo-img"></a>
      </div>
            <div class="col-mobile-5 col-narrow-8 col-normal-8 no-right-padding nav-journal">
          <div class="region region-journmenu">
    <div id="block-system-main-menu" class="block block-system mobile-hidden block-menu" class="block block-system mobile-hidden block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf"><a href="http://ebm.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Authors</a></li>
<li class="last leaf"><a href="http://ebm.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
</ul>  </div>
</div>
<div id="block-panels-mini-mobile-slide-out-menu" class="block block-panels-mini mobile-only" class="block block-panels-mini mobile-only">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-mobile_slide_out_menu">
  <div class="panel-panel panel-col">
    <div><div id="" class="highwire-responsive-toggle-group"><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-search-box" >
  
        <h2  class="pane-title"><span class="icon-search"></span></h2>
    
  
  <div class="pane-content">
    <div class="panel-display one-layout " id="mini-panel-jnl_template_bmjj_search_box">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-seach-quicksearch block-search pull-left" >
  
      
  
  <div class="pane-content">
    <form class="highwire-quicksearch button-style-mini button-style-mini" action="/content/early/2017/09/18/ebmed-2017-110798?rss=1&amp;ssource=mfr" method="post" id="highwire-search-quicksearch-form-0" accept-charset="UTF-8"><div><div class="form-item form-item-label-invisible form-type-textfield form-item-keywords">
  <label class="element-invisible" for="edit-keywords">Search for this keyword </label>
 <input placeholder="search" type="text" id="edit-keywords" name="keywords" value="" size="60" maxlength="128" class="form-text" />
</div>
<input data-icon-only="1" data-font-icon="icon-search" data-icon-position="after" type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /><input type="hidden" name="form_build_id" value="form-LEVTGCPT7ADiF1TsGpfbcsHJc0XMkd4xYbiqsuesY2I" />
<input type="hidden" name="form_id" value="highwire_search_quicksearch_form_0" />
</div></form>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-7 pull-right advanced-search-link" >
  
      
  
  <div class="pane-content">
    <a href="/search">Advanced search</a>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-menu-menu-mobile-slideout-menu pane-menu" >
  
        <h2  class="pane-title"><span class="icon-menu"></span></h2>
    
  
  <div class="pane-content">
    <ul class="menu"><li class="first leaf"><a href="/" class="menu-close link-icon-only link-icon"><span class="icon icon-close"></span> <span class="title element-invisible">Close</span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|mobile_slide_out_autobot_menu" id="&lt;front&gt;-drop-link-781" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-mobile-slide-out-autobot-menu" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-mobile_slide_out_autobot_menu">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-menu-tree pane-main-menu" >
  
        <h2  class="pane-title">Main menu</h2>
    
  
  <div class="pane-content">
    <div class="menu-block-wrapper menu-block-ctools-main-menu-1 menu-name-main-menu parent-mlid-main-menu:0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-9997"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf menu-mlid-9998"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf menu-mlid-9999"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf menu-mlid-10000"><a href="http://ebm.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Authors</a></li>
<li class="last leaf menu-mlid-10001"><a href="http://ebm.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
</ul></div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="leaf"><a href="/subscribe" data-hide-link-title="0" class="callout-link" data-icon-position="">Subscribe</a></li>
<li class="leaf"><a href="/" class="mobile-drop-down callout-link link-icon-right link-icon"><span class="title">Log in</span> <span class="icon icon-plus"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|jnl_template_bmjj_login" id="&lt;front&gt;-drop-link-780" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-login" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_login">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins opportunity-challenge-login" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//ebm.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//ebm.bmj.com/content/early/2017/09/18/ebmed-2017-110798" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2017/09/18/ebmed-2017-110798?rss=1&amp;ssource=mfr" method="post" id="highwire-user-login--2" accept-charset="UTF-8"><div><div id="edit-customtext--2" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--2">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--2">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--2" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-8OJMva-hnc5U5xcKPoBTTTa8g6_ITAMcbVvtthXT5Vk" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/143226%3Frss%3D1%26ssource%3Dmfr" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--3" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="last leaf"><a href="http://journals.bmj.com/" data-hide-link-title="0" class="bmj-link" data-icon-position="">BMJ Journals</a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click dropped" data-block-id="panels_mini|jnl_template_bmjj_uid_strng_side" id="http://journals.bmj.com/-drop-link-0" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-uid-strng-side" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_uid_strng_side">
  <div class="panel-panel panel-col">
    <div></div>
  </div>
</div>
  </div>
</div>
</div>
</li>
</ul>  </div>

  
  </div>
</div></div>
  </div>
</div>
  </div>
</div>
  </div>
      </div><!-- /.region-top -->
          </div>
          </section>
  <section role="main" class="section section-content container-fluid">
        <div class="crumb-navigation">
      <div class="row">
        <div class="col-mobile-12 col-narrow-9 col-normal-9  col-wide-10 breadcrumbs">
          <h2 class="element-invisible">You are here</h2><div class="item-list"><ul class="breadcrumb"><li class="first"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Home</a></li>
<li><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Online First</a></li>
<li class="last"><span class="active">What does expert opinion in guidelines mean? a meta-epidemiological study</span></li>
</ul></div>        </div>
        <div class="mobile-hidden col-narrow-3 col-normal-3 col-wide-2 email-alerts">
          <span>
            <a href="/alerts" class="email-alerts-label"><i class="icon icon-article-alerts"></i> Email alerts</a>
          </span>
        </div>
      </div>
    </div>
            <div class="container">
          <div class="zone zone-content row">
        <div class="region region-content col-narrow-12">
          <div class="region-inner region-content-inner">
            <a id="main-content"></a>
                                                                                                  <div class="region region-content">
    <div id="block-system-main" class="block block-system" class="block block-system">

    
  <div class="content">
    <div class="panel-display two-layout " >
    <div class="panel-row-wrapper panel-row-first row">
    
    <div class="top-wrapper col-narrow-12">
      <div class="panel-panel panel-region-top">
        <div class="inside"><div class="panel-pane pane-panels-mini pane-article-tabset-mobile mobile-only"  id="mobile-article-tab-container">
  
      
  
  <div class="pane-content">
    <div class="panel-display two-layout " id="mini-panel-article_tabset_mobile_">
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-mobile-6">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-bmjj-mob-tab-title"  id="mobile-tab-title">
  
      
  
  <div class="pane-content">
    <p><span class="icon-article-text"></span>Article Text</p>  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-mobile-6">
      <div class="panel-panel panel-region-right">
        <div class="inside"><div class="panel-pane pane-bmjj-mobile-article-menu" >
  
      
  
  <div class="pane-content">
    <a href="#block-system-main" class="mobile-article-tab" data-icon-position="" data-hide-link-title="0">Article menu <span class="icon-plus icon-toggle"></span></a><div class="mobile-art-drop-down"></div>  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
  </div>

  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
    
  <div class="panel-row-wrapper row relative" id="article-top">
    
    <div class="left-wrapper col-narrow-2 col-normal-1 col-wide-1 tab-pane">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-highwire-panel-tabs pane-panels-ajax-tab-tabs nav nav-tabs nav-stacked articleToolbar mobile-hidden"  id="nav-tabs">
  
      
  
  <div class="pane-content">
    <div class="item-list"><ul class="tabs inline panels-ajax-tab"><li class=" first"><a href="/content/early/2017/09/18/ebmed-2017-110798" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_art" data-target-id="highwire_article_tabs" data-entity-context="node:143226" data-trigger="" data-url-enabled="1"><span class="icon-article-text"></span>Article <br/>Text</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_art/node:143226/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/09/18/ebmed-2017-110798.info" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_art_info" data-target-id="highwire_article_tabs" data-entity-context="node:143226" data-trigger="info" data-url-enabled="1"><span class="icon-article-info"></span>Article <br/>info</a><a href="/panels_ajax_tab/jnl_template_bmjj_art_info/node:143226/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/09/18/ebmed-2017-110798.citation-tools" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_cite_tool" data-target-id="highwire_article_tabs" data-entity-context="node:143226" data-trigger="citation-tools" data-url-enabled="1"><span class="icon-citation-tools"></span>Citation <br/>Tools</a><a href="/panels_ajax_tab/jnl_template_bmjj_cite_tool/node:143226/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/09/18/ebmed-2017-110798.share" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_share" data-target-id="highwire_article_tabs" data-entity-context="node:143226" data-trigger="share" data-url-enabled="1"><span class="icon-share"></span>Share</a><a href="/panels_ajax_tab/jnl_template_bmjj_share/node:143226/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/09/18/ebmed-2017-110798.responses" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_elets" data-target-id="highwire_article_tabs" data-entity-context="node:143226" data-trigger="responses" data-url-enabled="1"><span class="icon-responses"></span>Responses</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_elets/node:143226/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/09/18/ebmed-2017-110798.altmetrics" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_altmetrics" data-target-id="highwire_article_tabs" data-entity-context="node:143226" data-trigger="altmetrics" data-url-enabled="1"><span class="icon-article-stats"></span>Article <br/>metrics</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_altmetrics/node:143226/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=" last"><a href="/content/early/2017/09/18/ebmed-2017-110798.alerts" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_art_alert" data-target-id="highwire_article_tabs" data-entity-context="node:143226" data-trigger="alerts" data-url-enabled="1"><span class="icon-article-alerts"></span>Alerts</a><a href="/panels_ajax_tab/jnl_template_bmjj_art_alert/node:143226/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
</ul></div>  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-9 col-normal-10 col-wide-10 article-pane panel-region-main">
      <div class="panel-panel panel-region-right">
        <div class="inside"><div class="panel-pane pane-highwire-versions messages highwire-corrections highwire-correction-type-correction highwire-correction-type-correction" >
  
        <h2  class="pane-title">other Versions</h2>
    
  
  <div class="pane-content">
    <div class="hw-versions" id="highwire-versions-wrapper"><div class="item-list"><ul class="issue-toc-list"><li date="1505750694" class="first"><span class="hw-version-previous-no-link">You are currently viewing an <span class="label-version">earlier version</span> of this article (September 18, 2017).</span></li>
<li date="1507127223" class="last"><a href="/content/22/5/164" class="hw-version-current-link" title="View the most current version of this article." data-icon-position="" data-hide-link-title="0">View the most recent version of this article</a></li>
</ul></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-1 col-mobile-2 col-narrow-1 pull-right pane-article-pdf" >
  
      
  
  <div class="pane-content">
    <p><a class="article-pdf-download" href="/content/early/2017/09/18/ebmed-2017-110798.full.pdf" target="new"><strong>PDF</strong></a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-highwire-article-cat article-category col-narrow-10" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-article-cat field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Original EBM research</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-article-citation col-mobile-10 col-narrow-11 article-title" >
  
      
  
  <div class="pane-content">
    <div class="highwire-article-citation highwire-citation-type-highwire-article" data-node-nid="143226" id="node143226" data-pisa="ebmed;ebmed-2017-110798v1" data-pisa-master="ebmed;ebmed-2017-110798" data-apath="/ebmed/early/2017/09/18/ebmed-2017-110798.atom"><cite  class="highwire-cite highwire-cite-highwire-article highwire-citation-bmjj-title clearfix">
      <div class="highwire-cite-title">What does expert opinion in guidelines mean? a meta-epidemiological study</div>        <span class="highwire-cite-access"><span class="highwire-citation-access highwire-citation-access-check" data-pisa-id="ebmed;ebmed-2017-110798" data-atom-uri="/ebmed/early/2017/09/18/ebmed-2017-110798.atom" data-request-view="full"><span class="highwire-access-icon highwire-access-icon-user-access user-access bmjj-free bmjj-free-access bmjj-access-tag" title="You have access" style="display:none;">Free</span></span></span>
  </cite>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-panel-tabs-container col-narrow-12 clear" >
  
      
  
  <div class="pane-content">
    <div data-panels-ajax-tab-preloaded="jnl_template_bmjj_tab_art" id="panels-ajax-tab-container-highwire_article_tabs" class="panels-ajax-tab-container"><div class="panels-ajax-tab-loading" style ="display:none"><img class="loading" src="http://ebm.bmj.com/sites/all/modules/contrib/panels_ajax_tab/images/loading.gif" alt="Loading" title="Loading" /></div><div class="panels-ajax-tab-wrap-jnl_template_bmjj_tab_art"><div class="panel-display panel-1col clearfix" >
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-markup author-affiliates col-narrow-12 author-affiliates-corresp article" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="contributors"><ol class="contributor-list" id="contrib-group-1"><li class="contributor" id="contrib-1"><span class="name">Oscar J Ponce</span><a id="xref-aff-1-1" class="xref-aff" href="#aff-1">1</a>, </li><li class="contributor" id="contrib-2"><span class="name">Neri Alvarez-Villalobos</span><a id="xref-aff-1-2" class="xref-aff" href="#aff-1">1</a>, </li><li class="contributor" id="contrib-3"><span class="name">Raj Shah</span><a id="xref-aff-2-1" class="xref-aff" href="#aff-2">2</a>, </li><li class="contributor" id="contrib-4"><span class="name">Khaled Mohammed</span><a id="xref-aff-3-1" class="xref-aff" href="#aff-3">3</a>, </li><li class="contributor" id="contrib-5"><span class="name">Rebecca L Morgan</span><a id="xref-aff-4-1" class="xref-aff" href="#aff-4">4</a>, </li><li class="contributor" id="contrib-6"><span class="name">Shahnaz Sultan</span><a id="xref-aff-5-1" class="xref-aff" href="#aff-5">5</a>, </li><li class="contributor" id="contrib-7"><span class="name">Yngve Falck-Ytter</span><a id="xref-aff-6-1" class="xref-aff" href="#aff-6">6</a>, </li><li class="contributor" id="contrib-8"><span class="name">Larry J Prokop</span><a id="xref-aff-7-1" class="xref-aff" href="#aff-7">7</a>, </li><li class="contributor" id="contrib-9"><span class="name">Philipp Dahm</span><a id="xref-aff-8-1" class="xref-aff" href="#aff-8">8</a>, </li><li class="contributor" id="contrib-10"><span class="name">Reem A Mustafa</span><a id="xref-aff-9-1" class="xref-aff" href="#aff-9">9</a>, </li><li class="last" id="contrib-11"><span class="name">Mohammad H Murad</span><a id="xref-aff-1-3" class="xref-aff" href="#aff-1">1</a></li></ol><ol class="affiliation-list"><li class="aff"><a id="aff-1" name="aff-1"></a><address>
<sup>1</sup>
<span class="institution">Evidence-based Practice Center</span>, <span class="institution">Mayo Clinic</span>, <span class="addr-line">Rochester</span>, <span class="addr-line">Minnesota</span>, USA
</address></li><li class="aff"><a id="aff-2" name="aff-2"></a><address>
<sup>2</sup>
<span class="institution">Department of Medicine</span>, <span class="institution">University of Missouri-Kansas City</span>, <span class="addr-line">Kansas</span>, <span class="addr-line">Missouri</span>, USA
</address></li><li class="aff"><a id="aff-3" name="aff-3"></a><address>
<sup>3</sup>
<span class="institution">Pediatric Residency Program</span>, <span class="institution">University of Minnesota</span>, <span class="addr-line">Minneapolis</span>, <span class="addr-line">Minnesota</span>, USA
</address></li><li class="aff"><a id="aff-4" name="aff-4"></a><address>
<sup>4</sup>
<span class="institution">Department of Health Research Methods, Evidence, and Impact</span>, <span class="institution">McMaster University</span>, <span class="addr-line">Hamilton</span>, Canada
</address></li><li class="aff"><a id="aff-5" name="aff-5"></a><address>
<sup>5</sup>
<span class="institution">Division of Gastroenterology, Hepatology, and Nutrition</span>, <span class="institution">University of Minnesota, Center for Chronic Diseases Outcomes Research, Minneapolis Veterans Affairs Healthcare System</span>, <span class="addr-line">Minneapolis</span>, <span class="addr-line">Minnesota</span>, USA
</address></li><li class="aff"><a id="aff-6" name="aff-6"></a><address>
<sup>6</sup>
<span class="institution">Division of Gastroenterology</span>, <span class="institution">Case Western Reserve University</span>, <span class="addr-line">Cleveland</span>, <span class="addr-line">Ohio</span>, USA
</address></li><li class="aff"><a id="aff-7" name="aff-7"></a><address>
<sup>7</sup>
<span class="institution">Mayo Clinic Libraries</span>, <span class="addr-line">Rochester</span>, <span class="addr-line">Minnesota</span>, USA
</address></li><li class="aff"><a id="aff-8" name="aff-8"></a><address>
<sup>8</sup>
<span class="institution">Department of of Urology</span>, <span class="institution">University of Minnesota</span>, <span class="addr-line">Minneapolis</span>, <span class="addr-line">Minnesota</span>, USA
</address></li><li class="aff"><a id="aff-9" name="aff-9"></a><address>
<sup>9</sup>
<span class="institution">Division of Nephrology and Hypertension</span>, <span class="institution">University of Kansas Medical Center</span>, <span class="addr-line">Kansas City</span>, <span class="addr-line">Kansas</span>, USA
</address></li></ol><ol class="corresp-list"><li class="corresp" id="corresp-1"><span class="corresp-label">Correspondence to</span>
 Dr Mohammad H Murad, Evidence-based Practice Center, Mayo Clinic, Rochester, MN 55905, USA; <span class="em-link"><span class="em-addr">murad.mohammad{at}mayo.edu</span></span>
</li></ol></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2" >
  
      
  
  <div class="pane-content">
    <p><a href="http://dx.doi.org/10.1136/ebmed-2017-110798" target="_new">http://dx.doi.org/10.1136/ebmed-2017-110798</a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-altmetrics" >
  
        <h2  class="pane-title">Statistics from Altmetric.com</h2>
    
  
  <div class="pane-content">
    <div data-badge-details="right" data-badge-type="medium-donut" data-doi="10.1136/ebmed-2017-110798" data-hide-no-mentions="true" class="altmetric-embed"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div class="article fulltext-view "><span class="highwire-journal-article-marker-start"></span><ul class="kwd-group"><li class="kwd"><a href="/keyword/epidemiology" class="hw-term hw-article-keyword hw-article-keyword-epidemiology" rel="nofollow">Epidemiology</a></li></ul><div class="boxed-text" id="boxed-text-1"><h3>Summary box</h3><div id="sec-1" class="subsection"><h4>What is already known about this subject?</h4><ul class="list-unord " id="list-1"><li id="list-item-1"><p id="p-2">Many guidelines use the term expert opinion in recommendations when evidence is considered to be insufficient.</p></li><li id="list-item-2"><p id="p-3">Guidelines that use the term expert opinion are often viewed as less rigorous.</p></li><li id="list-item-3"><p id="p-4">It is unclear what expert opinion means.</p></li></ul></div><div id="sec-2" class="subsection"><h4>What are the new findings?</h4><ul class="list-unord " id="list-2"><li id="list-item-4"><p id="p-5">Many guidelines that used the term expert opinion did not provide a rationale.</p></li><li id="list-item-5"><p id="p-6">Expert opinion recommendations often contained evidence of various types.</p></li><li id="list-item-6"><p id="p-7">Expert opinion recommendations were most often used to describe indirect evidence.</p></li></ul></div><div id="sec-3" class="subsection"><h4>How might it impact clinical practice in the foreseeable future?</h4><ul class="list-unord " id="list-3"><li id="list-item-7"><p id="p-8">Explicit description of evidence type, such as indirect evidence, may add clarity and transparency and may ultimately improve uptake of recommendations.</p></li></ul></div></div><div class="section intro" id="sec-4"><h2 class="">Introduction</h2><p id="p-9">Clinical practice guidelines are systematically developed statements that intend to assist clinicians and patients in making decisions about appropriate healthcare in specific circumstances.<a id="xref-ref-1-1" class="xref-bibr" href="#ref-1">1 2</a> Empirical evidence shows that adherence to guidelines improves patient outcomes.<a id="xref-ref-3-1" class="xref-bibr" href="#ref-3">3–5</a> One of the essential requirements of a trustworthy guideline<a id="xref-ref-2-1" class="xref-bibr" href="#ref-2">2</a> is that it should be based on systematic reviews of the best available evidence and includes assessment of the quality of evidence. This construct, quality of evidence, has been described as the certainty that a true effect lies on one side of a specified threshold or within a chosen range.<a id="xref-ref-6-1" class="xref-bibr" href="#ref-6">6</a> The GRADE (Grading of Recommendations, Assessment, Development and Evaluation) Working Group has provided an approach for evaluating the quality of evidence depending on several discrete domains, which include study limitations, indirectness, imprecision, inconsistency and publication bias.<a id="xref-ref-5-1" class="xref-bibr" href="#ref-5">5</a>
</p><p id="p-10">Nevertheless, in the daily language of clinicians and in many scientific publications including guidelines, the term expert opinion (EO) is commonly used. Intuitively, clinical decision making requires expertise, which makes depending on EO logical. Several depictions of the evidence pyramid consider EO as a level of evidence and place it at the bottom of the pyramid as a unique category, or combined with preclinical studies and case reports, implying low validity. However, the term ‘opinion’ is defined in dictionaries as a ‘generally held view’, a ‘belief’ or a ‘judgement formed in the mind about a particular matter’.<a id="xref-ref-7-1" class="xref-bibr" href="#ref-7">7</a> These definitions are not fully congruent with the definition of evidence as an empirical observation. Clinical practice guidelines that are based on EO may be viewed negatively and can be considered less trustworthy.<a id="xref-ref-5-2" class="xref-bibr" href="#ref-5">5</a> Yet clinical expertise remains critical in decision making. The GRADE approach to EO has therefore been that EO should not be used as a separate category of evidence; rather, clinical expertise is considered as an essential ingredient for interpreting evidence of all study types and to formulate evidence-based recommendations.<div class="oas-ads oas-ads-mid pull-right"><div class="snippet jnl-template-bmjj-art-middle-ad" id="jnl-template-bmjj-art-middle-ad">
  
      
  <div class="snippet-content">
    <div id="oas_Middle1"><script type="text/javascript">oas_tag.loadAd("Middle1");</script></div>
  </div>

</div>
</div></p><p id="p-11">Therefore, we sought to critically evaluate contemporary clinical practice guidelines in which the supporting evidence for specific recommendations was described as EO to determine the rationale of guideline developers for using EO and explore factors that are associated with EO use. We hypothesised that EO may reflect several types of evidence that can potentially be described using better semantics and rated more appropriately using the standard quality of evidence domains. More accurate grading of evidence may lead to more clarity and transparency and may reduce the perceived tension between evidence and expertise.</p></div><div class="section" id="sec-5"><h2 class="">Methodology</h2><p id="p-12">This meta-epidemiological study uses a systematic review approach and follows appropriate reporting guidelines.<a id="xref-ref-8-1" class="xref-bibr" href="#ref-8">8</a>
</p><div id="sec-6" class="subsection"><h3>Search strategy</h3><p id="p-13">A comprehensive search developed by an expert librarian (LJP) with input from study investigators was conducted from 1 January 2010 to 3 June 2016 to capture contemporary published guidelines. We searched the following databases: Ovid MEDLINE In-Process &amp; Other Non-Indexed Citations, Ovid MEDLINE and Ovid EMBASE. Controlled vocabulary supplemented with keywords was used to search for clinical practice guidelines (online <a id="xref-supplementary-material-1-1" class="xref-supplementary-material" href="#DC1">supplementary appendix</a>). We also conducted hand searches (internet search) for websites of several professional societies and entities that we knew produce guidelines and use EO designation (Infectious Diseases Society of America, Centers for Disease Control and Prevention, American Psychological Association, American Academy of Family Physicians, American Society for Reproductive Medicine, American Society of Clinical Oncology, American Urological Association, American Heart Association and American Diabetes Association).</p><div id="DC1" class="supplementary-material"><h3 class="">Supplementary Material</h3><span class="caption-title">Supplementary Appendix 1</span><div>
<span class="inline-linked-media-wrapper"><span id="DC1" class="inline-linked-media"><a href="http://ebm.bmj.com/content/ebmed/early/2017/09/18/ebmed-2017-110798/DC1/embed/inline-supplementary-material-1.pdf?download=true" class="" data-icon-position="" data-hide-link-title="0"><i class="icon-download-alt"></i>[SP1.pdf]</a></span></span>
</div></div><p id="p-15">Guidelines were included if they reported EO as part of their quality of evidence assessment system or if the strength of recommendation grading system had a level in which they state that EO was the only basis of the recommendation. We excluded guidelines that did not use EO as a grade. We piloted the process of study selection using five guidelines to ascertain common understanding among reviewers.</p></div><div id="sec-7" class="subsection"><h3>Data collection</h3><p id="p-16">Teams of paired reviewers independently extracted data using a prepiloted screening and abstraction form. We assigned several a priori categories for the type of evidence cited as EO, which included extrapolation from research studies (randomised, observational, case series/case reports or basic science), and for providing the rationale for using EO recommendations. We also assessed whether EO recommendations were better described as good practice statements (ie, statements supported by a wealth of indirect evidence and no direct evidence<a id="xref-ref-9-1" class="xref-bibr" href="#ref-9">9</a>). We estimated the observed agreement among reviewers for assessing the type of evidence cited in EO recommendations. Consensus was reached by discussion with a third reviewer. We extracted the following variables: publication year, society/organisation that developed the guideline, guideline field, presence of methodology experts in the development of the guideline (identified through authorship contribution, affiliation or by searching authors’ background on Google), declared conflicts of interest, definition of EO, use of systematic reviews, and characteristics of EO recommendations such as the stated rationale for using EO and the type of evidence cited as EO.</p></div><div id="sec-8" class="subsection"><h3>Statistical analysis</h3><p id="p-17">We used descriptive statistics to summarise the epidemiology of EO recommendations (prevalence, trend over time) and the rationale and evidence type cited in EO recommendations. We explored characteristics of EO recommendations associated with citing evidence (rate of EO per guideline, rationale for EO, presence of a methodologist on the guideline team and type of systematic review process used in the guideline). We used Pearson’s χ<sup>2</sup> test or Fisher’s exact test to compare nominal variables. For continuous variables, we used one sample Kolmogorov-Smirnov test to test the normality of distribution. Unpaired Student’s or Mann-Whitney U test was used to compare between groups. A two-tailed p value &lt;0.05 was considered statistically significant. The statistical analyses were done using SPSS V.20.0.</p></div></div><div class="section results" id="sec-9"><h2 class="">Results</h2><div id="sec-10" class="subsection"><h3>Search results</h3><p id="p-18">We assessed 1106 references for eligibility. We included 69 guidelines that provided 2390 recommendations, of which 907 (37.9%) were labelled as having a level of evidence designated as EO. The process of guideline selection is depicted in <a id="xref-fig-1-1" class="xref-fig" href="#F1">figure 1</a>.</p><div id="F1" class="fig pos-float  odd"><div class="highwire-figure"><div class="fig-inline-img-wrapper"><div class="fig-inline-img"><a href="http://ebm.bmj.com/content/ebmed/early/2017/09/18/ebmed-2017-110798/F1.large.jpg?width=800&amp;height=600&amp;carousel=1" title="Guideline&#xA0;selection process." class="highwire-fragment fragment-images colorbox-load" rel="gallery-fragment-images-2140701490" data-figure-caption="&lt;div class=&quot;highwire-markup&quot;&gt;Guideline&#xA0;selection process.&lt;/div&gt;" data-icon-position="" data-hide-link-title="0"><span class="hw-responsive-img"><img class="highwire-fragment fragment-image lazyload" alt="Figure 1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://ebm.bmj.com/content/ebmed/early/2017/09/18/ebmed-2017-110798/F1.medium.gif" width="440" height="303"/><noscript><img class="highwire-fragment fragment-image" alt="Figure 1" src="http://ebm.bmj.com/content/ebmed/early/2017/09/18/ebmed-2017-110798/F1.medium.gif" width="440" height="303"/></noscript></span></a></div></div><ul class="highwire-figure-links inline"><li class="download-fig first"><a href="http://ebm.bmj.com/content/ebmed/early/2017/09/18/ebmed-2017-110798/F1.large.jpg?download=true" class="highwire-figure-link highwire-figure-link-download" title="Download Figure 1" data-icon-position="" data-hide-link-title="0">Download figure</a></li>
<li class="new-tab"><a href="http://ebm.bmj.com/content/ebmed/early/2017/09/18/ebmed-2017-110798/F1.large.jpg" class="highwire-figure-link highwire-figure-link-newtab" target="_blank" data-icon-position="" data-hide-link-title="0">Open in new tab</a></li>
<li class="download-ppt last"><a href="/highwire/powerpoint/143229" class="highwire-figure-link highwire-figure-link-ppt" data-icon-position="" data-hide-link-title="0">Download powerpoint</a></li>
</ul></div><div class="fig-caption" xmlns:xhtml="http://www.w3.org/1999/xhtml"><span class="fig-label">Figure 1</span> <p id="p-19" class="first-child">Guideline selection process.</p><div class="sb-div caption-clear"></div></div></div><p id="p-20">The proportion of guidelines with EO recommendations increased from 2010 to 2016, from 6 (8.7%) to 17 (24.6%), respectively. Twenty-four (34.8%) out of 69 included a methodologist in the development of the guideline, and almost all the guidelines declared to have at least one author with a financial conflict of interest (91.3%). All guidelines used systematic reviews to select evidence (59.4% used published reviews or conducted rapid reviews and 40.6% commissioned or conducted their own). The most common clinical fields addressed by guidelines were endocrinology (58%), urology (18.8%) and orthopaedic surgery (7.2%). The characteristics of these guidelines are summarised in <a id="xref-table-wrap-1-1" class="xref-table" href="#T1">table 1</a>. The observed agreement among reviewers about the underlying type of evidence used in EO recommendations was 77%.</p><div id="T1" class="table pos-float"><div class="table-inline table-callout-links"><div class="callout"><span>View this table:</span><ul class="callout-links"><li class="view-inline first"><a href="##" class="table-expand-inline" data-table-url="/highwire/markup/143234/expansion?postprocessors=highwire_tables%2Chighwire_reclass%2Chighwire_figures%2Chighwire_math%2Chighwire_inline_linked_media%2Chighwire_embed&amp;table-expand-inline=1" data-icon-position="" data-hide-link-title="0">View inline</a></li>
<li class="view-popup last"><a href="/highwire/markup/143234/expansion?width=1000&amp;height=500&amp;iframe=true&amp;postprocessors=highwire_tables%2Chighwire_reclass%2Chighwire_figures%2Chighwire_math%2Chighwire_inline_linked_media%2Chighwire_embed" class="colorbox colorbox-load table-expand-popup" rel="gallery-fragment-tables" data-icon-position="" data-hide-link-title="0">View popup</a></li>
</ul></div></div><div class="table-caption"><span class="table-label">Table 1</span> <p id="p-21" class="first-child">Characteristics of the included guidelines</p><div class="sb-div caption-clear"></div></div></div></div><div id="sec-11" class="subsection"><h3>Rationale and evidence type labelled as EO</h3><p id="p-23">Only seven societies provided a definition of EO (online <a id="xref-supplementary-material-2-1" class="xref-supplementary-material" href="#DC2">supplementary table 1</a>). These definitions suggested lack of evidence, evidence development in the context of research, depending on physiology, bench research or panel’s own clinical experience. The majority of EO recommendations did not provide a rationale for using EO (828/907, 91%) and only a few (79/907, 8.7%) stated lack of evidence as rationale.</p><div id="DC2" class="supplementary-material"><h3 class="">Supplementary Material</h3><span class="caption-title">Supplementary Table 1</span><div>
<span class="inline-linked-media-wrapper"><span id="DC2" class="inline-linked-media"><a href="http://ebm.bmj.com/content/ebmed/early/2017/09/18/ebmed-2017-110798/DC2/embed/inline-supplementary-material-2.pdf?download=true" class="" data-icon-position="" data-hide-link-title="0"><i class="icon-download-alt"></i>[SP2.pdf]</a></span></span>
</div></div><p id="p-25">Evaluation of 30.4% (276/907) EO recommendations in which any type of evidence was cited reveals that the most common reason for using EO was extrapolation of evidence from studies that did not quite answer the question of the guideline (40.2% from randomised trials, 38% from observational studies). Other less common reasons were deriving inferences from case reports and case series (2.2%) (<a id="xref-fig-2-1" class="xref-fig" href="#F2">figure 2</a>). A few of EO recommendations (2.5%) stated that their evidence was extrapolated from a different population, and we judged 5.6% of EO recommendations as ones that could have potentially been described as good practice statements. In online <a id="xref-supplementary-material-3-1" class="xref-supplementary-material" href="#DC3">supplementary table 2</a>, we provide a list of all included guidelines.</p><div id="DC3" class="supplementary-material"><h3 class="">Supplementary Material</h3><span class="caption-title">Supplementary Table 2</span><div>
<span class="inline-linked-media-wrapper"><span id="DC3" class="inline-linked-media"><a href="http://ebm.bmj.com/content/ebmed/early/2017/09/18/ebmed-2017-110798/DC3/embed/inline-supplementary-material-3.pdf?download=true" class="" data-icon-position="" data-hide-link-title="0"><i class="icon-download-alt"></i>[SP3.pdf]</a></span></span>
</div></div><div id="F2" class="fig pos-float  odd"><div class="highwire-figure"><div class="fig-inline-img-wrapper"><div class="fig-inline-img"><a href="http://ebm.bmj.com/content/ebmed/early/2017/09/18/ebmed-2017-110798/F2.large.jpg?width=800&amp;height=600&amp;carousel=1" title="Evidence type cited as expert opinion.&#xA0;Categories overlap and proportions do not sum to 100%. The denominator of &#x2018;Good practice statement&#x2019; and &#x2018;Extrapolated from a different population&#x2019; is all expert opinion recommendations, whereas other categories have the denominator of expert opinion recommendations that reported evidence type." class="highwire-fragment fragment-images colorbox-load" rel="gallery-fragment-images-2140701490" data-figure-caption="&lt;div class=&quot;highwire-markup&quot;&gt;Evidence type cited as expert opinion.&#xA0;Categories overlap and proportions do not sum to 100%. The denominator of &#x2018;Good practice statement&#x2019; and &#x2018;Extrapolated from a different population&#x2019; is all expert opinion recommendations, whereas other categories have the denominator of expert opinion recommendations that reported evidence type.&lt;/div&gt;" data-icon-position="" data-hide-link-title="0"><span class="hw-responsive-img"><img class="highwire-fragment fragment-image lazyload" alt="Figure 2" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://ebm.bmj.com/content/ebmed/early/2017/09/18/ebmed-2017-110798/F2.medium.gif" width="440" height="217"/><noscript><img class="highwire-fragment fragment-image" alt="Figure 2" src="http://ebm.bmj.com/content/ebmed/early/2017/09/18/ebmed-2017-110798/F2.medium.gif" width="440" height="217"/></noscript></span></a></div></div><ul class="highwire-figure-links inline"><li class="download-fig first"><a href="http://ebm.bmj.com/content/ebmed/early/2017/09/18/ebmed-2017-110798/F2.large.jpg?download=true" class="highwire-figure-link highwire-figure-link-download" title="Download Figure 2" data-icon-position="" data-hide-link-title="0">Download figure</a></li>
<li class="new-tab"><a href="http://ebm.bmj.com/content/ebmed/early/2017/09/18/ebmed-2017-110798/F2.large.jpg" class="highwire-figure-link highwire-figure-link-newtab" target="_blank" data-icon-position="" data-hide-link-title="0">Open in new tab</a></li>
<li class="download-ppt last"><a href="/highwire/powerpoint/143230" class="highwire-figure-link highwire-figure-link-ppt" data-icon-position="" data-hide-link-title="0">Download powerpoint</a></li>
</ul></div><div class="fig-caption"><span class="fig-label">Figure 2</span> <p id="p-27" class="first-child">Evidence type cited as expert opinion. Categories overlap and proportions do not sum to 100%. The denominator of ‘Good practice statement’ and ‘Extrapolated from a different population’ is all expert opinion recommendations, whereas other categories have the denominator of expert opinion recommendations that reported evidence type.</p><div class="sb-div caption-clear"></div></div></div><p id="p-28">Having a methodologist as a part of a guideline team was associated with increased rate of EO recommendations per guideline (p=0.03), with using ‘lack of evidence’ as a rationale for the EO recommendations (p=0.04), with increased rate of EO recommendations per guideline that cited evidence (p=0.01) and with guidelines conducting or commissioning their own systematic reviews (p&lt;0.01). Guidelines that commissioned or conducted their own systematic reviews also had increased rate of EO recommendations per guideline that cited evidence (compared with guidelines that did not use systematic reviews or used existing or rapid reviews; p&lt;0.01). Citing evidence in EO recommendations and the proportion of EO per guideline recommendations were not significantly associated with declaring conflicts of interest (p&gt;0.05) <a id="xref-table-wrap-group-1-1" class="xref-table" href="#table-wrap-group-1">(table 2</a>).</p><div id="T2" class="table pos-float"><div class="table-inline table-callout-links"><div class="callout"><span>View this table:</span><ul class="callout-links"><li class="view-inline first"><a href="##" class="table-expand-inline" data-table-url="/highwire/markup/143233/expansion?postprocessors=highwire_tables%2Chighwire_reclass%2Chighwire_figures%2Chighwire_math%2Chighwire_inline_linked_media%2Chighwire_embed&amp;table-expand-inline=1" data-icon-position="" data-hide-link-title="0">View inline</a></li>
<li class="view-popup last"><a href="/highwire/markup/143233/expansion?width=1000&amp;height=500&amp;iframe=true&amp;postprocessors=highwire_tables%2Chighwire_reclass%2Chighwire_figures%2Chighwire_math%2Chighwire_inline_linked_media%2Chighwire_embed" class="colorbox colorbox-load table-expand-popup" rel="gallery-fragment-tables" data-icon-position="" data-hide-link-title="0">View popup</a></li>
</ul></div></div><div class="table-caption"><span class="table-label">Table 2</span> <p id="p-29" class="first-child">The effect of a methodologist role and systematic review process on expert opinion recommendations</p><div class="sb-div caption-clear"></div></div></div><div id="T3" class="table pos-float"><div class="table-inline table-callout-links"><div class="callout"><span>View this table:</span><ul class="callout-links"><li class="view-inline first"><a href="##" class="table-expand-inline" data-table-url="/highwire/markup/143235/expansion?postprocessors=highwire_tables%2Chighwire_reclass%2Chighwire_figures%2Chighwire_math%2Chighwire_inline_linked_media%2Chighwire_embed&amp;table-expand-inline=1" data-icon-position="" data-hide-link-title="0">View inline</a></li>
<li class="view-popup last"><a href="/highwire/markup/143235/expansion?width=1000&amp;height=500&amp;iframe=true&amp;postprocessors=highwire_tables%2Chighwire_reclass%2Chighwire_figures%2Chighwire_math%2Chighwire_inline_linked_media%2Chighwire_embed" class="colorbox colorbox-load table-expand-popup" rel="gallery-fragment-tables" data-icon-position="" data-hide-link-title="0">View popup</a></li>
</ul></div></div></div></div></div><div class="section discussion" id="sec-12"><h2 class="">Discussion</h2><div id="sec-13" class="subsection"><h3>Main findings</h3><p id="p-33">We conducted a meta-epidemiological study to evaluate published contemporary clinical practice guidelines in terms of their use of EO as a level of evidence. We found that in this sample of guidelines, EO use was very common. We also found that the majority of EO-based recommendations did not explicitly provide a rationale for the use of EO. In the overwhelming majority of situations where EO recommendations had evidence cited, it seemed that EO was in fact not an opinion, but rather an extrapolation of evidence from other populations or settings. As such, it was not congruent with the definition of opinion and could have been better described, in our view, as indirect evidence.<a id="xref-ref-10-1" class="xref-bibr" href="#ref-10">10</a> Indirect evidence, which is evidence that does not directly answer our question, may warrant lower certainty, but not always. Evidence can be indirect in several ways such as when patients in the study differ from those of interest, when the intervention tested in the study differs from the intervention of interest, or when the study uses a surrogate endpoint. Decisions regarding the importance of indirectness (how much it lowers the quality of evidence) depend on our understanding of whether biological and other factors are sufficiently different to the extent that one might expect substantial differences in the direction or magnitude of effect.<a id="xref-ref-10-2" class="xref-bibr" href="#ref-10">10</a>
</p><p id="p-34">Some of the EO recommendations were actually dependent on case series and case reports, which usually (but not always) warrants very low certainty in the evidence. We also encountered EO recommendations that could have been described as good practice statements (statements of action supported by a wealth of indirect evidence and little or no direct evidence, considered by clinicians as non-controversial and do not require evidence summaries).<a id="xref-ref-9-2" class="xref-bibr" href="#ref-9">9</a> This suggests that guideline developers are often conflating EO and good practice statements. We were surprised to not find EO recommendations in which guideline developers relied on their own clinical practice and experience (ie, based the recommendation on their unsystematic observations in practice). However, since many EO recommendations did not provide cited evidence, it is plausible that many of these EOs were based on clinical observations of the experts in their own practice.</p><p id="p-35">This study has also demonstrated that having a methodologist as a part of a guideline team was associated with increased rate of EO recommendations per guideline. This may signify that rating of the quality of evidence was either controversial, sparse or of low quality, which required increased use of experts’ input. The presence of a methodologist also increased the likelihood of EO recommendations citing evidence, which is expected and likely relates to the methodologist encouraging experts to be more transparent. We were unable to demonstrate a significant impact of financial conflicts on the use of EO; however, prior literature has demonstrated that experts’ opinion is affected by experts’ financial ties to industry.<a id="xref-ref-11-1" class="xref-bibr" href="#ref-11">11</a>
</p></div><div id="sec-14" class="subsection"><h3>Implications</h3><p id="p-36">This study has demonstrated that most of the time EO is not an opinion; rather, it is indirect evidence or very low-quality evidence. We propose using the correct characterisation and using the well-established categories of quality of evidence (ie, high, moderate, low or very low).<a id="xref-ref-12-1" class="xref-bibr" href="#ref-12">12</a> Such use is more accurate and transparent for decision makers and users of guidelines. We hypothesise that proper and explicit description of the quality of evidence may improve uptake of recommendations because guideline users may view EO recommendations as less rigorous or less compelling.</p><p id="p-37">While some clinical experts demand to include EO as a source of evidence during guideline development,<a id="xref-ref-13-1" class="xref-bibr" href="#ref-13">13</a> they define such opinion as:</p><blockquote id="disp-quote-1" class="disp-quote"><p id="p-38">
<em>‘…the opinions of experts are based not only on their personal clinical experiences, but also on their accumulated knowledge from a wide range of sources. These include the expert’s personal assessment of the validity of published reports, new knowledge learned at meetings and symposia, awareness of unpublished studies with “negative” results, and knowledge of the (often unreported) practice styles of colleagues in their field of expertise’</em>.<a id="xref-ref-13-2" class="xref-bibr" href="#ref-13">13</a>
</p></blockquote><p id="p-39">This definition clearly includes many types of evidence, as opposed to opinion. We propose that each type should be explicitly stated and appraised using clear labels and to avoid the vague terminology of opinion. This approach is congruent with the GRADE approach. GRADE specifically acknowledges that expertise is required for interpretation of any form of evidence but considers EO to be interpretation of evidence, but not a form of evidence in itself.<a id="xref-ref-12-2" class="xref-bibr" href="#ref-12">12</a>
</p><p id="p-40">When there is a lack of published evidence, one could aim to systematically summarise observations of experts and trends in their practice. This could be practically achieved by surveying the clinical experts, not about their opinion of what should be recommended, but rather about their observations of patients’ outcomes over the years. This approach has been used by some guidelines and is well received by the clinical community when there is no published evidence addressing the questions that underpin some recommendations.<a id="xref-ref-14-1" class="xref-bibr" href="#ref-14">14 15</a>
</p><p id="p-41">The quality of evidence supporting the majority of recommendations is usually low (compared with the number and diversity of guidance that clinicians seek). This low quality, along with the fact that added rigour can lead to strict inclusion criteria of evidence, can both result in a guideline that is out of context or lacking implementation details. Therefore, for a guideline to be useful, clinical experts are needed to contextualise evidence, extrapolate evidence from indirect sources and interpret low-quality evidence. In addition to using the correct label for evidence (ie, indirect evidence instead of EO), guidelines should provide an explicit explanation for how the experts were selected, how they reached consensus and what problems experts were asked to address (eg, to weigh in on strength and limitations of evidence, to contextualise evidence and recommendations, to assess and further inform the guideline through indirect evidence, to offer opinions based on their personal clinical experiences, or to enrich and support the guideline text with good practice statements).</p></div><div id="sec-15" class="subsection"><h3>Limitations and strengths</h3><p id="p-42">This study depended on judgements made by our investigators when assigning a rationale retrospectively to published text. In addition, appraising the quality of a study or the quality of evidence involves making a judgement.<a id="xref-ref-16-1" class="xref-bibr" href="#ref-16">16 17</a> The rationale for EO was not provided in a large number of recommendations, limiting conclusions to guidelines that have provided such rationale. In some recommendations it was not clear whether the EO was a designation for the level of evidence or the strength of recommendations. This differentiation, which is a critical component of the GRADE system, was less clear in guidelines using other guideline-development approaches. Another limitation is that a large proportion of EO recommendations were developed by a single professional society. Lastly, the definition of good practice statement as a distinct type of recommendations is fairly recent and some guideline developers may not be aware of such designation.<a id="xref-ref-18-1" class="xref-bibr" href="#ref-18">18</a>
</p><p id="p-43">The strengths of this meta-epidemiological study relate to the comprehensive search and rigorous approach of reviewing studies by independent pairs of reviewers. To our knowledge, this is the first study that attempts to define EO used in guidelines.</p></div></div><div class="section conclusions" id="sec-16"><h2 class="">Conclusion</h2><p id="p-44">Clinical experts are essential to provide context to the evidence and aid in its interpretation. Experts’ engagement in guideline development is particularly critical when evidence is being extrapolated from indirect sources. We suggest avoiding the use of the term expert opinion and replacing it with the appropriate standard terminology for describing the quality of evidence. This approach may improve the uptake of recommendations by improving clarity and transparency.</p></div><div class="section ref-list" id="ref-list-1"><h2 class="">References</h2><ol class="cit-list ref-use-labels"><li><span class="ref-label">1.</span><a class="rev-xref-ref" href="#xref-ref-1-1" title="View reference 1. in text" id="ref-1">↵</a><div class="cit ref-cit ref-book" id="cit-ebmed-2017-110798v1.1"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Field</span>  <span class="cit-name-given-names">M</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Lohr</span>  <span class="cit-name-given-names">K</span>
</span>
</li></ol><cite>. <span class="cit-source">Clinical practice guidelines: directions for a new program, Institute of Medicine</span>. <span class="cit-publ-loc">Washington, DC</span>: <span class="cit-publ-name">National Academy Press</span>, <span class="cit-pub-date">1990</span>.</cite></div><div class="cit-extra"></div></div></li><li><span class="ref-label">2.</span><a class="rev-xref-ref" href="#xref-ref-1-1" title="View reference 2. in text" id="ref-2">↵</a><div class="cit ref-cit ref-book" id="cit-ebmed-2017-110798v1.2"><div class="cit-metadata"><cite><span class="cit-auth cit-collab">Institute of Medicine</span>. <span class="cit-source">Clinical practice guidelines we can trust</span>. <span class="cit-publ-loc">Washington DC</span>: <span class="cit-publ-name">National Academies Press</span>, <span class="cit-pub-date">2011</span>.</cite></div><div class="cit-extra"></div></div></li><li><span class="ref-label">3.</span><a class="rev-xref-ref" href="#xref-ref-3-1" title="View reference 3. in text" id="ref-3">↵</a><div class="cit ref-cit ref-journal" id="cit-ebmed-2017-110798v1.3" data-doi="10.1002/jhm.2149"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Ballesca</span>  <span class="cit-name-given-names">MA</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">LaGuardia</span>  <span class="cit-name-given-names">JC</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Lee</span>  <span class="cit-name-given-names">PC</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">An electronic order set for acute myocardial infarction is associated with improved patient outcomes through better adherence to clinical practice guidelines</span>. <abbr class="cit-jnl-abbrev">J Hosp Med</abbr> <span class="cit-pub-date">2014</span>;<span class="cit-vol">9</span>:<span class="cit-fpage">155</span>–<span class="cit-lpage">61</span>.<a href="http://dx.doi.org/10.1002/jhm.2149">doi:10.1002/jhm.2149</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DJ%2BHosp%2BMed%26rft.volume%253D9%26rft.spage%253D155%26rft_id%253Dinfo%253Adoi%252F10.1002%252Fjhm.2149%26rft_id%253Dinfo%253Apmid%252F24493376%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1002/jhm.2149&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=24493376&amp;link_type=MED&amp;atom=%2Febmed%2Fearly%2F2017%2F09%2F18%2Febmed-2017-110798.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><span class="ref-label">4.</span><a class="rev-xref-ref" href="#xref-ref-3-1" title="View reference 4. in text" id="ref-4">↵</a><div class="cit ref-cit ref-journal" id="cit-ebmed-2017-110798v1.4" data-doi="10.1093/intqhc/mzr036"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Oh</span>  <span class="cit-name-given-names">SW</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Lee</span>  <span class="cit-name-given-names">HJ</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Chin</span>  <span class="cit-name-given-names">HJ</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">Adherence to clinical practice guidelines and outcomes in diabetic patients</span>. <abbr class="cit-jnl-abbrev">Int J Qual Health Care</abbr> <span class="cit-pub-date">2011</span>;<span class="cit-vol">23</span>:<span class="cit-fpage">413</span>–<span class="cit-lpage">9</span>.<a href="http://dx.doi.org/10.1093/intqhc/mzr036">doi:10.1093/intqhc/mzr036</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DInt%2BJ%2BQual%2BHealth%2BCare%26rft_id%253Dinfo%253Adoi%252F10.1093%252Fintqhc%252Fmzr036%26rft_id%253Dinfo%253Apmid%252F21705772%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1093/intqhc/mzr036&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=21705772&amp;link_type=MED&amp;atom=%2Febmed%2Fearly%2F2017%2F09%2F18%2Febmed-2017-110798.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><span class="ref-label">5.</span><a class="rev-xref-ref" href="#xref-ref-3-1" title="View reference 5. in text" id="ref-5">↵</a><div class="cit ref-cit ref-journal" id="cit-ebmed-2017-110798v1.5"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Murad</span>  <span class="cit-name-given-names">MH</span>
</span>
</li></ol><cite>. <span class="cit-article-title">Clinical practice guidelines: a primer on development and dissemination</span>. <abbr class="cit-jnl-abbrev">Mayo Clin Proc</abbr> <span class="cit-pub-date">2017</span>;<span class="cit-vol">92</span>:<span class="cit-fpage">423</span>–<span class="cit-lpage">33</span>.<a href="http://dx.doi.org/10.1016/j.mayocp.2017.01.001">doi:10.1016/j.mayocp.2017.01.001</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DMayo%2BClin%2BProc%26rft.volume%253D92%26rft.spage%253D423%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a></div></div></li><li><span class="ref-label">6.</span><a class="rev-xref-ref" href="#xref-ref-6-1" title="View reference 6. in text" id="ref-6">↵</a><div class="cit ref-cit ref-journal" id="cit-ebmed-2017-110798v1.6"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Hultcrantz</span>  <span class="cit-name-given-names">M</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Rind</span>  <span class="cit-name-given-names">D</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Akl</span>  <span class="cit-name-given-names">EA</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">The GRADE Working Group clarifies the construct of certainty of evidence</span>. <abbr class="cit-jnl-abbrev">J Clin Epidemiol</abbr> <span class="cit-pub-date">2017</span>;<span class="cit-vol">87</span>:<span class="cit-fpage">4</span>–<span class="cit-lpage">13</span>.<a href="http://dx.doi.org/10.1016/j.jclinepi.2017.05.006">doi:10.1016/j.jclinepi.2017.05.006</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DJ%2BClin%2BEpidemiol%26rft.volume%253D87%26rft.spage%253D4%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a></div></div></li><li><span class="ref-label">7.</span><a class="rev-xref-ref" href="#xref-ref-7-1" title="View reference 7. in text" id="ref-7">↵</a><div class="cit ref-cit ref-web" id="cit-ebmed-2017-110798v1.7"><div class="cit-metadata"><cite><span class="cit-auth cit-collab">Merriam-Webster</span>. <span class="cit-article-title">Definition of opinion</span>. <a href="https://www.merriam-webster.com/dictionary/opinion">https://www.merriam-webster.com/dictionary/opinion</a> (<span class="cit-comment">accessed 23 Jun 2017</span>).</cite></div><div class="cit-extra"></div></div></li><li><span class="ref-label">8.</span><a class="rev-xref-ref" href="#xref-ref-8-1" title="View reference 8. in text" id="ref-8">↵</a><div class="cit ref-cit ref-journal" id="cit-ebmed-2017-110798v1.8" data-doi="10.1136/ebmed-2017-110713"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Murad</span>  <span class="cit-name-given-names">MH</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Wang</span>  <span class="cit-name-given-names">Z</span>
</span>
</li></ol><cite>. <span class="cit-article-title">Guidelines for reporting meta-epidemiological methodology research</span>. <abbr class="cit-jnl-abbrev">Evid Based Med</abbr> <span class="cit-pub-date">2017</span>;<span class="cit-vol">22</span>:<span class="cit-fpage">139</span>–<span class="cit-lpage">42</span>.<a href="http://dx.doi.org/10.1136/ebmed-2017-110713">doi:10.1136/ebmed-2017-110713</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DEvid%2BBased%2BMed%26rft_id%253Dinfo%253Adoi%252F10.1136%252Febmed-2017-110713%26rft_id%253Dinfo%253Apmid%252F28701372%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink?linkType=ABST&amp;journalCode=ebmed&amp;resid=22/4/139&amp;atom=%2Febmed%2Fearly%2F2017%2F09%2F18%2Febmed-2017-110798.atom" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-abstract">Abstract</span><span class="cit-sep cit-reflinks-variant-name-sep">/</span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><span class="ref-label">9.</span><a class="rev-xref-ref" href="#xref-ref-9-1" title="View reference 9. in text" id="ref-9">↵</a><div class="cit ref-cit ref-journal" id="cit-ebmed-2017-110798v1.9"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Guyatt</span>  <span class="cit-name-given-names">GH</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Alonso-Coello</span>  <span class="cit-name-given-names">P</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Schünemann</span>  <span class="cit-name-given-names">HJ</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">Guideline panels should seldom make good practice statements: guidance from the GRADE Working Group</span>. <abbr class="cit-jnl-abbrev">J Clin Epidemiol</abbr> <span class="cit-pub-date">2016</span>;<span class="cit-vol">80</span>:<span class="cit-fpage">3</span>–<span class="cit-lpage">7</span>.<a href="http://dx.doi.org/10.1016/j.jclinepi.2016.07.006">doi:10.1016/j.jclinepi.2016.07.006</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DJ%2BClin%2BEpidemiol%26rft.volume%253D80%26rft.spage%253D3%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a></div></div></li><li><span class="ref-label">10.</span><a class="rev-xref-ref" href="#xref-ref-10-1" title="View reference 10. in text" id="ref-10">↵</a><div class="cit ref-cit ref-journal" id="cit-ebmed-2017-110798v1.10" data-doi="10.1016/j.jclinepi.2011.04.014"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Guyatt</span>  <span class="cit-name-given-names">GH</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Oxman</span>  <span class="cit-name-given-names">AD</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Kunz</span>  <span class="cit-name-given-names">R</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">GRADE guidelines: 8. rating the quality of evidence--indirectness</span>. <abbr class="cit-jnl-abbrev">J Clin Epidemiol</abbr> <span class="cit-pub-date">2011</span>;<span class="cit-vol">64</span>:<span class="cit-fpage">1303</span>–<span class="cit-lpage">10</span>.<a href="http://dx.doi.org/10.1016/j.jclinepi.2011.04.014">doi:10.1016/j.jclinepi.2011.04.014</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DJournal%2Bof%2Bclinical%2Bepidemiology%26rft.stitle%253DJ%2BClin%2BEpidemiol%26rft.aulast%253DGuyatt%26rft.auinit1%253DG.%2BH.%26rft.volume%253D64%26rft.issue%253D12%26rft.spage%253D1303%26rft.epage%253D1310%26rft.atitle%253DGRADE%2Bguidelines%253A%2B8.%2BRating%2Bthe%2Bquality%2Bof%2Bevidence--indirectness.%26rft_id%253Dinfo%253Adoi%252F10.1016%252Fj.jclinepi.2011.04.014%26rft_id%253Dinfo%253Apmid%252F21802903%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1016/j.jclinepi.2011.04.014&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=21802903&amp;link_type=MED&amp;atom=%2Febmed%2Fearly%2F2017%2F09%2F18%2Febmed-2017-110798.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><span class="ref-label">11.</span><a class="rev-xref-ref" href="#xref-ref-11-1" title="View reference 11. in text" id="ref-11">↵</a><div class="cit ref-cit ref-journal" id="cit-ebmed-2017-110798v1.11" data-doi="10.1136/bmj.c1344"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Wang</span>  <span class="cit-name-given-names">AT</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">McCoy</span>  <span class="cit-name-given-names">CP</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Murad</span>  <span class="cit-name-given-names">MH</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">Association between industry affiliation and position on cardiovascular risk with rosiglitazone: cross sectional systematic review</span>. <abbr class="cit-jnl-abbrev">BMJ</abbr> <span class="cit-pub-date">2010</span>;<span class="cit-vol">340</span>:<span class="cit-fpage">c1344</span>.<a href="http://dx.doi.org/10.1136/bmj.c1344">doi:10.1136/bmj.c1344</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DBMJ%26rft_id%253Dinfo%253Adoi%252F10.1136%252Fbmj.c1344%26rft_id%253Dinfo%253Apmid%252F20299696%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink?linkType=ABST&amp;journalCode=bmj&amp;resid=340/mar18_1/c1344&amp;atom=%2Febmed%2Fearly%2F2017%2F09%2F18%2Febmed-2017-110798.atom" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-abstract">Abstract</span><span class="cit-sep cit-reflinks-variant-name-sep">/</span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><span class="ref-label">12.</span><a class="rev-xref-ref" href="#xref-ref-12-1" title="View reference 12. in text" id="ref-12">↵</a><div class="cit ref-cit ref-journal" id="cit-ebmed-2017-110798v1.12" data-doi="10.1016/j.jclinepi.2010.07.015"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Balshem</span>  <span class="cit-name-given-names">H</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Helfand</span>  <span class="cit-name-given-names">M</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Schünemann</span>  <span class="cit-name-given-names">HJ</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">GRADE guidelines: 3. rating the quality of evidence</span>. <abbr class="cit-jnl-abbrev">J Clin Epidemiol</abbr> <span class="cit-pub-date">2011</span>;<span class="cit-vol">64</span>:<span class="cit-fpage">401</span>–<span class="cit-lpage">6</span>.<a href="http://dx.doi.org/10.1016/j.jclinepi.2010.07.015">doi:10.1016/j.jclinepi.2010.07.015</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DJournal%2Bof%2Bclinical%2Bepidemiology%26rft.stitle%253DJ%2BClin%2BEpidemiol%26rft.aulast%253DBalshem%26rft.auinit1%253DH.%26rft.volume%253D64%26rft.issue%253D4%26rft.spage%253D401%26rft.epage%253D406%26rft.atitle%253DGRADE%2Bguidelines%253A%2B3.%2BRating%2Bthe%2Bquality%2Bof%2Bevidence.%26rft_id%253Dinfo%253Adoi%252F10.1016%252Fj.jclinepi.2010.07.015%26rft_id%253Dinfo%253Apmid%252F21208779%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1016/j.jclinepi.2010.07.015&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=21208779&amp;link_type=MED&amp;atom=%2Febmed%2Fearly%2F2017%2F09%2F18%2Febmed-2017-110798.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a><a href="/lookup/external-ref?access_num=000288364300009&amp;link_type=ISI" class="cit-ref-sprinkles cit-ref-sprinkles-newisilink cit-ref-sprinkles-webofscience"><span>Web of Science</span></a></div></div></li><li><span class="ref-label">13.</span><a class="rev-xref-ref" href="#xref-ref-13-1" title="View reference 13. in text" id="ref-13">↵</a><div class="cit ref-cit ref-journal" id="cit-ebmed-2017-110798v1.13" data-doi="10.1002/lary.24175"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Eibling</span>  <span class="cit-name-given-names">D</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Fried</span>  <span class="cit-name-given-names">M</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Blitzer</span>  <span class="cit-name-given-names">A</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">Commentary on the role of expert opinion in developing evidence-based guidelines</span>. <abbr class="cit-jnl-abbrev">Laryngoscope</abbr> <span class="cit-pub-date">2014</span>;<span class="cit-vol">124</span>:<span class="cit-fpage">355</span>–<span class="cit-lpage">7</span>.<a href="http://dx.doi.org/10.1002/lary.24175">doi:10.1002/lary.24175</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DLaryngoscope%26rft.volume%253D124%26rft.spage%253D355%26rft_id%253Dinfo%253Adoi%252F10.1002%252Flary.24175%26rft_id%253Dinfo%253Apmid%252F24151042%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1002/lary.24175&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=24151042&amp;link_type=MED&amp;atom=%2Febmed%2Fearly%2F2017%2F09%2F18%2Febmed-2017-110798.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><span class="ref-label">14.</span><a class="rev-xref-ref" href="#xref-ref-14-1" title="View reference 14. in text" id="ref-14">↵</a><div class="cit ref-cit ref-journal" id="cit-ebmed-2017-110798v1.14" data-doi="10.1053/j.ajkd.2013.03.028"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Mustafa</span>  <span class="cit-name-given-names">RA</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Zimmerman</span>  <span class="cit-name-given-names">D</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Rioux</span>  <span class="cit-name-given-names">JP</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">Vascular access for intensive maintenance hemodialysis: a systematic review for a Canadian Society of Nephrology clinical practice guideline</span>. <abbr class="cit-jnl-abbrev">Am J Kidney Dis</abbr> <span class="cit-pub-date">2013</span>;<span class="cit-vol">62</span>:<span class="cit-fpage">112</span>–<span class="cit-lpage">31</span>.<a href="http://dx.doi.org/10.1053/j.ajkd.2013.03.028">doi:10.1053/j.ajkd.2013.03.028</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DAm%2BJ%2BKidney%2BDis%26rft.volume%253D62%26rft.spage%253D112%26rft_id%253Dinfo%253Adoi%252F10.1053%252Fj.ajkd.2013.03.028%26rft_id%253Dinfo%253Apmid%252F23773840%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1053/j.ajkd.2013.03.028&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=23773840&amp;link_type=MED&amp;atom=%2Febmed%2Fearly%2F2017%2F09%2F18%2Febmed-2017-110798.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a><a href="/lookup/external-ref?access_num=000320653000020&amp;link_type=ISI" class="cit-ref-sprinkles cit-ref-sprinkles-newisilink cit-ref-sprinkles-webofscience"><span>Web of Science</span></a></div></div></li><li><span class="ref-label">15.</span><a class="rev-xref-ref" href="#xref-ref-14-1" title="View reference 15. in text" id="ref-15">↵</a><div class="cit ref-cit ref-journal" id="cit-ebmed-2017-110798v1.15" data-doi="10.1053/j.ajkd.2013.02.351"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Nesrallah</span>  <span class="cit-name-given-names">GE</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Mustafa</span>  <span class="cit-name-given-names">RA</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">MacRae</span>  <span class="cit-name-given-names">J</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">Canadian Society of Nephrology guidelines for the management of patients with ESRD treated with intensive hemodialysis</span>. <abbr class="cit-jnl-abbrev">Am J Kidney Dis</abbr> <span class="cit-pub-date">2013</span>;<span class="cit-vol">62</span>:<span class="cit-fpage">187</span>–<span class="cit-lpage">98</span>.<a href="http://dx.doi.org/10.1053/j.ajkd.2013.02.351">doi:10.1053/j.ajkd.2013.02.351</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DAm%2BJ%2BKidney%2BDis%26rft.volume%253D62%26rft.spage%253D187%26rft_id%253Dinfo%253Adoi%252F10.1053%252Fj.ajkd.2013.02.351%26rft_id%253Dinfo%253Apmid%252F23566638%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1053/j.ajkd.2013.02.351&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=23566638&amp;link_type=MED&amp;atom=%2Febmed%2Fearly%2F2017%2F09%2F18%2Febmed-2017-110798.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a><a href="/lookup/external-ref?access_num=000320653000035&amp;link_type=ISI" class="cit-ref-sprinkles cit-ref-sprinkles-newisilink cit-ref-sprinkles-webofscience"><span>Web of Science</span></a></div></div></li><li><span class="ref-label">16.</span><a class="rev-xref-ref" href="#xref-ref-16-1" title="View reference 16 in text" id="ref-16">↵</a><div class="cit ref-cit ref-book" id="cit-ebmed-2017-110798v1.16"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Ip</span>  <span class="cit-name-given-names">S</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Kitsios</span>  <span class="cit-name-given-names">GD</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Chung</span>  <span class="cit-name-given-names">M</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-source">A process for robust and transparent rating of study quality: phase 1</span>. <span class="cit-publ-loc">Rockville(MD)</span>, <span class="cit-pub-date">2011</span>.</cite></div><div class="cit-extra"></div></div></li><li><span class="ref-label">17.</span><a class="rev-xref-ref" href="#xref-ref-16-1" title="View reference 17. in text" id="ref-17">↵</a><div class="cit ref-cit ref-journal" id="cit-ebmed-2017-110798v1.17"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Murad</span>  <span class="cit-name-given-names">MH</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Mustafa</span>  <span class="cit-name-given-names">R</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Morgan</span>  <span class="cit-name-given-names">R</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">Rating the quality of evidence is by necessity a matter of judgment</span>. <abbr class="cit-jnl-abbrev">J Clin Epidemiol</abbr> <span class="cit-pub-date">2016</span>;<span class="cit-vol">74</span>:<span class="cit-fpage">237</span>–<span class="cit-lpage">8</span>.<a href="http://dx.doi.org/10.1016/j.jclinepi.2015.11.018">doi:10.1016/j.jclinepi.2015.11.018</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DJ%2BClin%2BEpidemiol%26rft.volume%253D74%26rft.spage%253D237%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a></div></div></li><li><span class="ref-label">18.</span><a class="rev-xref-ref" href="#xref-ref-18-1" title="View reference 18. in text" id="ref-18">↵</a><div class="cit ref-cit ref-journal" id="cit-ebmed-2017-110798v1.18" data-doi="10.1016/j.jclinepi.2014.12.011"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Guyatt</span>  <span class="cit-name-given-names">GH</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Schünemann</span>  <span class="cit-name-given-names">HJ</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Djulbegovic</span>  <span class="cit-name-given-names">B</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">Guideline panels should not GRADE good practice statements</span>. <abbr class="cit-jnl-abbrev">J Clin Epidemiol</abbr> <span class="cit-pub-date">2015</span>;<span class="cit-vol">68</span>:<span class="cit-fpage">597</span>–<span class="cit-lpage">600</span>.<a href="http://dx.doi.org/10.1016/j.jclinepi.2014.12.011">doi:10.1016/j.jclinepi.2014.12.011</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DJ%2BClin%2BEpidemiol%26rft.volume%253D68%26rft.spage%253D597%26rft_id%253Dinfo%253Adoi%252F10.1016%252Fj.jclinepi.2014.12.011%26rft_id%253Dinfo%253Apmid%252F25660962%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1016/j.jclinepi.2014.12.011&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=25660962&amp;link_type=MED&amp;atom=%2Febmed%2Fearly%2F2017%2F09%2F18%2Febmed-2017-110798.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li></ol></div><span class="highwire-journal-article-marker-end"></span></div><span id="related-urls"></span></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup footnotes" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="section fn-group" id="fn-group-1"><h2>Footnotes</h2><ul><li class="fn-other" id="fn-5"><p id="p-45"><span class="fn-label">Contributors</span> MHM conceived the study. OJP, NA-V, RS and KM selected studies and extracted data. RLM, SS, YF-Y, LJP, PD and RAM critically revised the manuscript and helped in interpretation. OJP and NA-V conducted analysis. MHM is the grantor of the work.</p></li><li class="fn-conflict" id="fn-6"><p id="p-46"><span class="fn-label">Competing interests</span> None declared.</p></li><li class="fn-other" id="fn-7"><p id="p-47"><span class="fn-label">Provenance and peer review</span> Not commissioned; externally peer reviewed.</p></li></ul></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-snippet pane-jnl-template-bmjj-art-middle-ad" >
  
      
  
  <div class="pane-content">
    <div class="snippet jnl-template-bmjj-art-middle-ad" id="jnl-template-bmjj-art-middle-ad--2">
  
      
  <div class="snippet-content">
    <div id="oas_Middle1"><script type="text/javascript">oas_tag.loadAd("Middle1");</script></div>
  </div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3" >
  
        <h2  class="pane-title">Request permissions</h2>
    
  
  <div class="pane-content">
    <p>If you wish to reuse any or all of this article please use the link below which will take you to the Copyright Clearance Center&rsquo;s RightsLink service. You will be able to get a quick price and instant permission to reuse the content in many different ways.</p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-ajax-pane-content pane-highwire-permission-link" >
  
        <h2  class="pane-title"><span class='panels-ajax-pane-title' data-pid='new-107'></span></h2>
    
  
  <div class="pane-content">
    <div class='panels-ajax-pane panels-ajax-pane-new-107' data-pid='new-107'></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-copyright h2-as-label" >
  
        <h2  class="pane-title">Copyright information: </h2>
    
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-copyright field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><span class="nlm-copyright-statement" data-hwp-id="copyright-statement-1">© Article author(s) (or their employer(s) unless otherwise stated in the text of the article) 2017. All rights reserved. No commercial use is permitted unless otherwise expressly granted.</span></div></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
</div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-challenge article-login col-narrow-12 clear hidden" >
  
        <h2  class="pane-title">Read the full text or download the PDF:</h2>
    
  
  <div class="pane-content">
    <div class="panel-display three-layout " id="mini-panel-jnl_template_bmjj_challenge">
  
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-add-to-cart" >
  
      
  
  <div class="pane-content">
    <span  class="highwire-foxycart-add-to-cart-ahah highwire-foxycart-add-to-cart-ahah" data-text="Buy this article" data-apath="/ebmed/early/2017/09/18/ebmed-2017-110798.atom" data-type="link" data-font-icon="" data-parent-id="135429"></span>  </div>

  
  </div>
</div>
      </div>
    </div>

    <div class="middle-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-middle">
        <div class="inside"><div class="panel-pane pane-custom pane-4" >
  
      
  
  <div class="pane-content">
    <p><button class="btn btn-default btn-lg" onclick="javascript:location.href = '/subscribe';" type="submit">Subscribe</button></p>
  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-right article-login">
        <div class="inside"><div class="panel-pane pane-custom pane-5" >
  
      
  
  <div class="pane-content">
    <button type="submit" class="btn btn-default btn-lg" id="sign-in" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" aria-hidden="true">Log in <svg class="icon icon-white icon-arrow-down"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></button>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-challenge-opportunity-pane-dropdown" >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//ebm.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//ebm.bmj.com/content/early/2017/09/18/ebmed-2017-110798" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2017/09/18/ebmed-2017-110798?rss=1&amp;ssource=mfr" method="post" id="highwire-user-login" accept-charset="UTF-8"><div><div id="edit-customtext" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-kvdiKinpEdWKh7siQGY1trwLvmhX-uq-TF0vZvhh4DU" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/143226%3Frss%3D1%26ssource%3Dmfr" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
    
</div>

  </div>

  
  </div>
</div>
      </div>
      <a href="#" id="article-bottom"></a>
    </div>
    
    <div class="col-narrow-1 mobile-hidden back-top" id="back-top">
      <div class="panel-panel panel-region-left">
        <div class="inside" id="back-top-inner"><div class="panel-pane pane-bmjj-back-to-top article-go-to-top" >
  
      
  
  <div class="pane-content">
    <a href="#block-system-main" class="back-to-top" data-icon-position="" data-hide-link-title="0"><svg class="icon-article icon-arrow-up-top" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-up"></use></svg></a><a href="#article-bottom" class="back-to-top back-to-bottom" data-icon-position="" data-hide-link-title="0"><svg class="icon-article icon-arrow-up-top" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></a>  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
    <div class="panel-row-wrapper panel-row-last row" id="article-bottom-row">
    
    <div class="bottom-wrapper col-narrow-12">
      <div class="panel-panel panel-region-bottom">
        <div class="inside"><div class="panel-pane pane-snippet pane-footer-marketing-slots" >
  
      
  
  <div class="pane-content">
    <div class="snippet footer-marketing-slots" id="footer-marketing-slots">
  
      
  <div class="snippet-content">
     
          <iframe src="http://jobs.bmj.com/widget/bootstrap/job/#i=177" id="mdgxWidgetiFrame" title="careers widget"></iframe>

          <script type="text/javascript" src="//trendmd.s3.amazonaws.com/trendmd.min.js"></script>

          <script type="text/javascript">TrendMD.register(
          {journal_id: 15981, element: '#trendmd-suggestions', track_id: null}
          );</script>

          <div id="trendmd-suggestions"></div>
          </div>

</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  </div>

  </div>
</div>
  </div>
          </div>
        </div><!-- /.region-content -->

        
        
      </div><!-- /.zone-content -->
    </div><!-- /.container -->
  </section> <!-- /.section-content -->
</div> <!-- /.page -->

<footer role="contentinfo" class="section section-footer container-fluid" id="footer">
    <section role="contentinfo" class="section section-footer">
    <div class="zone zone-footer footer-links">
      <nav class="row">
          <div class="region region-footerlinks1">
    <div id="block-menu-block-1" class="block block-menu-block" class="block block-menu-block">

    
  <div class="content">
    <div class="menu-block-wrapper menu-block-1 menu-name-menu-footer-menu-1 parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first expanded menu-mlid-10002 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Content</a><ul class="menu"><li class="first leaf menu-mlid-10003"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf menu-mlid-10004"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf menu-mlid-10005"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf menu-mlid-10006"><a href="http://ebm.bmj.com/pages/browse-by-topic/" class="" data-icon-position="" data-hide-link-title="0">Browse by topic</a></li>
<li class="last leaf menu-mlid-10007"><a href="http://ebm.bmj.com/pages/most-read-articles/" class="" data-icon-position="" data-hide-link-title="0">Most read articles</a></li>
</ul></li>
<li class="expanded menu-mlid-10008 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Journal</a><ul class="menu"><li class="first leaf menu-mlid-10009"><a href="http://ebm.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
<li class="leaf menu-mlid-10010"><a href="http://ebm.bmj.com/pages/editorial-board/" class="" data-icon-position="" data-hide-link-title="0">Editorial board</a></li>
<li class="leaf menu-mlid-10011"><a href="http://ebm.bmj.com/alerts/toc/edit?destination=" class="" data-icon-position="" data-hide-link-title="0">Sign up for email alerts</a></li>
<li class="last leaf menu-mlid-10012"><a href="http://ebm.bmj.com/pages/subscribe/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Subscribe</a></li>
</ul></li>
<li class="expanded menu-mlid-10013 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Authors</a><ul class="menu"><li class="first leaf menu-mlid-10014"><a href="http://ebm.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Instructions for authors</a></li>
<li class="leaf menu-mlid-10015"><a href="https://mc.manuscriptcentral.com/ebmed" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Submit an article</a></li>
<li class="last leaf menu-mlid-10016"><a href="http://openaccess.bmj.com/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Open Access at BMJ</a></li>
</ul></li>
<li class="last expanded menu-mlid-10017 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Help</a><ul class="menu"><li class="first leaf menu-mlid-10018"><a href="http://ebm.bmj.com/pages/contact-us/" class="" data-icon-position="" data-hide-link-title="0">Contact us</a></li>
<li class="leaf menu-mlid-10019"><a href="http://journals.bmj.com/cgi/reprintform" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Reprints</a></li>
<li class="leaf menu-mlid-10020"><a href="http://www.bmj.com/company/products-services/rights-and-licensing/permissions" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Permissions</a></li>
<li class="leaf menu-mlid-10021"><a href="http://www.bmj.com/company/contact-us/advertising-sponsorship/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Advertising</a></li>
<li class="last leaf menu-mlid-10022"><a href="http://myaccount.bmj.com/myaccount/customerservice/salesforce-form.html" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Feedback form</a></li>
</ul></li>
</ul></div>
  </div>
</div>
  </div>
      </nav>
            <div class="row">
        <nav class="col-mobile-12 col-narrow-3 col-normal-3 col-wide-3">
            <div class="region region-footersocial">
    <div id="block-panels-mini-social-icons" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-social_icons">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-social-icons" >
  
      
  
  <div class="pane-content">
    <ul class="menu"><li class="leaf"><a href="http://ebm.bmj.com/pages/rss-feeds" class="link-icon-only link-icon"><span class="icon icon-rss"></span><span class="title element-invisible"> RSS</span></a></li><li class="leaf"><a href="http://twitter.com/EvidBaseMed_BMJ" class="link-icon-only link-icon"><span class="icon icon-twitter"></span><span class="title element-invisible"> Twitter</span></a></li><li class="leaf"><a href="http://www.facebook.com/Evidence.Based.Medicine" class="link-icon-only link-icon"><span class="icon icon-facebook"></span><span class="title element-invisible"> Facebook</span></a></li><li class="leaf"><a href="https://soundcloud.com/bmjpodcasts/sets/ebm" class="link-icon-only link-icon"><span class="icon icon-soundcloud"></span><span class="title element-invisible"> SoundCloud</span></a></li><li class="leaf"><a href="http://blogs.bmj.com/ebm" class="link-icon-only link-icon"><span class="icon icon-blog"></span><span class="title element-invisible"> Blog</span></a></li><li class="leaf"><a href="https://youtube.com/channel/UCL2I6k2-7e1KPfXM033Bqrw" class="link-icon-only link-icon"><span class="icon icon-youtube"></span><span class="title element-invisible"> YouTube</span></a></li></ul>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
        </nav>
      </div>
          </div>
  </section><!-- /.section-footer -->
    <section class="row footer-platform">
    <div class="col-mobile-12 col-narrow-4 logoBMJ">
      <a href="http://www.bmj.com/company"><svg class="logo-bmj-svg" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo-bmj"></use><svg></svg></svg></a>
    </div>
    <div class="col-mobile-12 col-narrow-8 legal">
      <div class="legal-inner">
        <ul>
          <li><a href="http://www.bmj.com/company/legal-information/">Website Terms &amp; Conditions</a></li>
          <li><a href="http://www.bmj.com/company/your-privacy/">Privacy &amp; Cookies</a></li>
          <li><a href="http://www.bmj.com/company/contact-us/">Contact BMJ</a></li>
        </ul>
        <p><small><span class="online-issn issn">Online: ISSN 1473-6810</span><span class="print-issn issn">Print: ISSN 1356-5524</span></small><br />
        <small>Copyright © 2017 by the BMJ Publishing Group Ltd. All rights reserved.<br />
        京ICP备15042040号-3</small></p>
      </div>
    </div>
  </section>
    <div class="region region-absolute-bottom">
    <div class="region-inner region-absolute-bottom-inner">
        <div class="region region-absolute-bottom">
    <div id="block-panels-mini-bottom-ad" class="block block-panels-mini text-center" class="block block-panels-mini text-center">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-bottom_ad">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-8 rtecenter" >
  
      
  
  <div class="pane-content">
    <div id="oas_Bottom">&nbsp;</div>
<script type="text/javascript">oas_tag.loadAd("Bottom");</script>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
    </div>
  </div><!-- /.region-absolute-bottom -->
  </footer><!-- /.section-footer -->
  <script type="text/javascript" src="//ebm.bmj.com/sites/default/files/advagg_js/js__VNH5GD8Zz7g6_hGCOZjVjdMndxxC6naiExSSJKX3k_A__O9dbQCi-C7g9HlJE7o-KEXP0R7OWY-gHk6VIaXgCFP0__po4vRv7Qw5DjbzGrpCCzI3XNlKTA65womof13FEW1Ko.js"></script>
<script type="text/javascript" src="//ebm.bmj.com/sites/default/files/advagg_js/js__2WRbxlwOW0MEUc_hSWU5MBepQg6Lch6O5SZwefpJ6IE__HCL0YQJqLkOhrLPZZYGqosGvtFsEHMGghHIkSx4y9vA__po4vRv7Qw5DjbzGrpCCzI3XNlKTA65womof13FEW1Ko.js" defer="defer"></script>
<script type="text/javascript" src="//ebm.bmj.com/sites/default/files/advagg_js/js__OSxS1LsS9mKNYYM-HTMDa5EdhZoAx3QYZr6b1as53rc__wxM7Ytlk15jentZK2VQnRwzp67PzYEEYb1mx-G-wvRM__po4vRv7Qw5DjbzGrpCCzI3XNlKTA65womof13FEW1Ko.js"></script>
</body>
</html>
