<?xml version="1.0" encoding="UTF-8"?><!DOCTYPE html>
<html lang="en" dir="ltr" version="HTML+RDFa+MathML 1.1"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:mml="http://www.w3.org/1998/Math/MathML">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="dns-prefetch" href="//scholar.google.com" />
<link rel="dns-prefetch" href="//d1bxh8uas1mnw7.cloudfront.net" />
<link rel="shortcut icon" href="https://ebm.bmj.com/sites/default/themes/bmjj/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="initial-scale=1, maximum-scale=1, width=device-width, user-scalable=yes, shrink-to-fit=no" />
<meta name="issue_cover_image" content="https://ebm.bmj.com/sites/default/files/highwire/ebmed/23/2.cover-source.jpg" />
<meta name="type" content="article" />
<meta name="category" content="editorial" />
<meta name="HW.identifier" content="/ebmed/23/2/45.atom" />
<meta name="HW.pisa" content="ebmed;23/2/45" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Language" content="en" />
<meta name="DC.Title" content="Welcome to BMJ Evidence-Based Medicine" />
<meta name="DC.Identifier" content="10.1136/bmjebm-2018-110906" />
<meta name="DC.Date" content="2018-04-01" />
<meta name="DC.Publisher" content="Royal Society of Medicine" />
<meta name="DC.Rights" content="© Article author(s) (or their employer(s) unless otherwise stated in the text of the article) 2018. All rights reserved. No commercial use is permitted unless otherwise expressly granted." />
<meta name="DC.AccessRights" content="restricted" />
<meta name="DC.Description" content="This month we launch a new design for the journal, both in print and web, along with a change in our name— BMJ Evidence-Based Medicine —and the addition of new article types.

We have subtly changed our name, to build on the strengths of the BMJ ’s evidence-based mission. The BMJ and its associated publications have consistently published, promoted and campaigned for better evidence to inform decision making. Our publication on 10 essential papers for evidence-based medicine1 highlights a number of essential evidence-based medicine (EBM) articles in the BMJ : EBM: what it is and what it isn’t,2 the scandal of poor medical research3 and assessing the quality of research,4 among others.

When the journal …" />
<meta name="DC.Contributor" content="Carl Heneghan" />
<meta name="og:title" property="og:title" content="Welcome to BMJ Evidence-Based Medicine" />
<meta name="og:url" property="og:url" content="https://ebm.bmj.com/content/23/2/45" />
<meta name="og:site_name" property="og:site_name" content="BMJ Evidence-Based Medicine" />
<meta name="og:image" property="og:image" content="https://ebm.bmj.com/sites/default/files/highwire/ebmed/23/2.cover-source.jpg" />
<meta name="og:description" property="og:description" content="This month we launch a new design for the journal, both in print and web, along with a change in our name— BMJ Evidence-Based Medicine —and the addition of new article types.

We have subtly changed our name, to build on the strengths of the BMJ ’s evidence-based mission. The BMJ and its associated publications have consistently published, promoted and campaigned for better evidence to inform decision making. Our publication on 10 essential papers for evidence-based medicine1 highlights a number of essential evidence-based medicine (EBM) articles in the BMJ : EBM: what it is and what it isn’t,2 the scandal of poor medical research3 and assessing the quality of research,4 among others.

When the journal …" />
<meta name="og:type" property="og:type" content="article" />
<meta name="article:published_time" content="2018-04-01" />
<meta name="article:section" content="Editorial" />
<meta name="citation_title" content="Welcome to BMJ Evidence-Based Medicine" />
<meta name="citation_journal_title" content="BMJ Evidence-Based Medicine" />
<meta name="citation_publisher" content="Royal Society of Medicine" />
<meta name="citation_publication_date" content="2018/04/01" />
<meta name="citation_mjid" content="ebmed;23/2/45" />
<meta name="citation_id" content="23/2/45" />
<meta name="citation_public_url" content="https://ebm.bmj.com/content/23/2/45" />
<meta name="citation_abstract_html_url" content="https://ebm.bmj.com/content/23/2/45.abstract" />
<meta name="citation_full_html_url" content="https://ebm.bmj.com/content/23/2/45.full" />
<meta name="citation_pdf_url" content="https://ebm.bmj.com/content/23/2/45.full.pdf" />
<meta name="citation_issn" content="2515-446X" />
<meta name="citation_issn" content="2515-4478" />
<meta name="citation_doi" content="10.1136/bmjebm-2018-110906" />
<meta name="citation_pmid" content="29371261" />
<meta name="citation_volume" content="23" />
<meta name="citation_issue" content="2" />
<meta name="citation_article_type" content="Editorial" />
<meta name="citation_section" content="Editorial" />
<meta name="citation_firstpage" content="45" />
<meta name="citation_lastpage" content="45" />
<meta name="citation_author" content="Carl Heneghan" />
<meta name="citation_author_institution" content="Centre for Evidence-Based Medicine" />
<meta name="citation_author_institution" content="University of Oxford" />
<meta name="citation_reference" content="citation_journal_title=Evid Based Med;citation_author=D. Nunan;citation_author=J. O’Sullivan;citation_author=C. Heneghan;citation_title=Ten essential papers for the practice of evidence-based medicine;citation_volume=22;citation_year=2017;citation_pmid=29170157;citation_doi=10.1136/ebmed-2017-110854" />
<meta name="citation_reference" content="citation_journal_title=BMJ;citation_journal_abbrev=BMJ;citation_author=DL. Sackett;citation_author=WM. Rosenberg;citation_author=JA. Gray;citation_title=Evidence based medicine: what it is and what it isn't;citation_pages=71-72;citation_volume=312;citation_year=1996;citation_issue=7023;citation_pmid=8555924;citation_doi=10.1136/bmj.312.7023.71" />
<meta name="citation_reference" content="citation_journal_title=BMJ;citation_journal_abbrev=BMJ;citation_author=DG. Altman;citation_title=The scandal of poor medical research;citation_pages=283-284;citation_volume=308;citation_year=1994;citation_issue=6924;citation_pmid=8124111;citation_doi=10.1136/bmj.308.6924.283" />
<meta name="citation_reference" content="citation_journal_title=BMJ;citation_journal_abbrev=BMJ;citation_author=P. Glasziou;citation_author=JP. Vandenbroucke;citation_author=I. Chalmers;citation_title=Assessing the quality of research;citation_pages=39-41;citation_volume=328;citation_year=2004;citation_issue=7430;citation_pmid=14703546;citation_doi=10.1136/bmj.328.7430.39" />
<meta name="citation_reference" content="citation_journal_title=BMJ;citation_author=C. Heneghan;citation_author=KR. Mahtani;citation_author=B. Goldacre;citation_title=Evidence based medicine manifesto for better healthcare;citation_volume=357;citation_year=2017;citation_pmid=28634227;citation_doi=10.1136/bmj.j2973" />
<meta name="citation_reference" content="Evidence Live. http://evidencelive.org (accessed 16 Jan 2018)." />
<meta name="citation_reference" content="https://www.preventingoverdiagnosis.net/ (accessed 16 Jan 2018)." />
<meta name="citation_reference" content="http://blogs.bmj.com/bmjebmspotlight/ (accessed 16 Jan 2018)." />
<meta name="citation_reference" content="citation_journal_title=Evid Based Med;citation_author=C. Coombs;citation_author=I. Onakpoya;citation_author=K. Mahtani;citation_title=What evidence affects clinical practice? An analysis of Evidence-Based Medicine commentaries;citation_volume=22;citation_year=2017;citation_pmid=29150553;citation_doi=10.1136/ebmed-2017-110856" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://ebm.bmj.com/content/23/2/45" />
<link rel="alternate" type="application/pdf" title="Full Text (PDF)" href="/content/23/2/45.full.pdf" />
<link rel="alternate" type="text/plain" title="Full Text (Plain)" href="/content/23/2/45.full.txt" />
  <title>Welcome to BMJ Evidence-Based Medicine | BMJ Evidence-Based Medicine</title>  
  <link type="text/css" rel="stylesheet" href="https://ebm.bmj.com/sites/default/files/advagg_css/css__ZpaZassyeFnuuEBdoIjDp0QYY4jrRhNagONidLJvpNQ__dOcKE08692NhiG_KMgelhuxtDWz2r6LsD04I2YL5gYw__TSTGsVG6T1pYzi2AnocKZr5r7C_dMqBKe5ciB_2jDjc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://ebm.bmj.com/sites/all/modules/highwire/highwire/highwire.style.highwire.css?pbgsu1" media="all" />
<link type="text/css" rel="stylesheet" href="https://ebm.bmj.com/sites/default/files/advagg_css/css__uw4F2BFAuJLSA4P5IzyaDf2mCMGwbuZ6IjJr3f5OWxo__zuFp2XLhhMFlMCe29jD8nrKFbtZzpgD7Z4rLo06hSyQ__TSTGsVG6T1pYzi2AnocKZr5r7C_dMqBKe5ciB_2jDjc.css" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
/*!
 * yepnope1.5.4
 * (c) WTFPL, GPLv2
 */
(function(a,b,c){function d(a){return"[object Function]"==o.call(a)}function e(a){return"string"==typeof a}function f(){}function g(a){return!a||"loaded"==a||"complete"==a||"uninitialized"==a}function h(){var a=p.shift();q=1,a?a.t?m(function(){("c"==a.t?B.injectCss:B.injectJs)(a.s,0,a.a,a.x,a.e,1)},0):(a(),h()):q=0}function i(a,c,d,e,f,i,j){function k(b){if(!o&&g(l.readyState)&&(u.r=o=1,!q&&h(),l.onload=l.onreadystatechange=null,b)){"img"!=a&&m(function(){t.removeChild(l)},50);for(var d in y[c])y[c].hasOwnProperty(d)&&y[c][d].onload()}}var j=j||B.errorTimeout,l=b.createElement(a),o=0,r=0,u={t:d,s:c,e:f,a:i,x:j};1===y[c]&&(r=1,y[c]=[]),"object"==a?l.data=c:(l.src=c,l.type=a),l.width=l.height="0",l.onerror=l.onload=l.onreadystatechange=function(){k.call(this,r)},p.splice(e,0,u),"img"!=a&&(r||2===y[c]?(t.insertBefore(l,s?null:n),m(k,j)):y[c].push(l))}function j(a,b,c,d,f){return q=0,b=b||"j",e(a)?i("c"==b?v:u,a,b,this.i++,c,d,f):(p.splice(this.i++,0,a),1==p.length&&h()),this}function k(){var a=B;return a.loader={load:j,i:0},a}var l=b.documentElement,m=a.setTimeout,n=b.getElementsByTagName("script")[0],o={}.toString,p=[],q=0,r="MozAppearance"in l.style,s=r&&!!b.createRange().compareNode,t=s?l:n.parentNode,l=a.opera&&"[object Opera]"==o.call(a.opera),l=!!b.attachEvent&&!l,u=r?"object":l?"script":"img",v=l?"script":u,w=Array.isArray||function(a){return"[object Array]"==o.call(a)},x=[],y={},z={timeout:function(a,b){return b.length&&(a.timeout=b[0]),a}},A,B;B=function(a){function b(a){var a=a.split("!"),b=x.length,c=a.pop(),d=a.length,c={url:c,origUrl:c,prefixes:a},e,f,g;for(f=0;f<d;f++)g=a[f].split("="),(e=z[g.shift()])&&(c=e(c,g));for(f=0;f<b;f++)c=x[f](c);return c}function g(a,e,f,g,h){var i=b(a),j=i.autoCallback;i.url.split(".").pop().split("?").shift(),i.bypass||(e&&(e=d(e)?e:e[a]||e[g]||e[a.split("/").pop().split("?")[0]]),i.instead?i.instead(a,e,f,g,h):(y[i.url]?i.noexec=!0:y[i.url]=1,f.load(i.url,i.forceCSS||!i.forceJS&&"css"==i.url.split(".").pop().split("?").shift()?"c":c,i.noexec,i.attrs,i.timeout),(d(e)||d(j))&&f.load(function(){k(),e&&e(i.origUrl,h,g),j&&j(i.origUrl,h,g),y[i.url]=2})))}function h(a,b){function c(a,c){if(a){if(e(a))c||(j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}),g(a,j,b,0,h);else if(Object(a)===a)for(n in m=function(){var b=0,c;for(c in a)a.hasOwnProperty(c)&&b++;return b}(),a)a.hasOwnProperty(n)&&(!c&&!--m&&(d(j)?j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}:j[n]=function(a){return function(){var b=[].slice.call(arguments);a&&a.apply(this,b),l()}}(k[n])),g(a[n],j,b,n,h))}else!c&&l()}var h=!!a.test,i=a.load||a.both,j=a.callback||f,k=j,l=a.complete||f,m,n;c(h?a.yep:a.nope,!!i),i&&c(i)}var i,j,l=this.yepnope.loader;if(e(a))g(a,0,l,0);else if(w(a))for(i=0;i<a.length;i++)j=a[i],e(j)?g(j,0,l,0):w(j)?B(j):Object(j)===j&&h(j,l);else Object(a)===a&&h(a,l)},B.addPrefix=function(a,b){z[a]=b},B.addFilter=function(a){x.push(a)},B.errorTimeout=1e4,null==b.readyState&&b.addEventListener&&(b.readyState="loading",b.addEventListener("DOMContentLoaded",A=function(){b.removeEventListener("DOMContentLoaded",A,0),b.readyState="complete"},0)),a.yepnope=k(),a.yepnope.executeStack=h,a.yepnope.injectJs=function(a,c,d,e,i,j){var k=b.createElement("script"),l,o,e=e||B.errorTimeout;k.src=a;for(o in d)k.setAttribute(o,d[o]);c=j?h:c||f,k.onreadystatechange=k.onload=function(){!l&&g(k.readyState)&&(l=1,c(),k.onload=k.onreadystatechange=null)},m(function(){l||(l=1,c(1))},e),i?k.onload():n.parentNode.insertBefore(k,n)},a.yepnope.injectCss=function(a,c,d,e,g,i){var e=b.createElement("link"),j,c=i?h:c||f;e.href=a,e.rel="stylesheet",e.type="text/css";for(j in d)e.setAttribute(j,d[j]);g||(n.parentNode.insertBefore(e,n),m(c,0))}})(this,document);

//--><!]]>
</script>
<script type="text/javascript" src="https://ebm.bmj.com/sites/all/libraries/modernizr/modernizr.min.js?pbgsu1"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
yepnope({
  test: Modernizr.matchmedia,
  nope: '/sites/all/libraries/media-match/media.match.min.js'
});
//--><!]]>
</script>
<script type="text/javascript" src="https://ebm.bmj.com/sites/default/files/advagg_js/js__jGfr-z48ZirLL12EDvReR-YRbZ4N6vPtvjD3lseF4Qk__jRmaEG3bS-J0h9OK87VG9-RsRYkQMxzGb6KkmTsutpM__TSTGsVG6T1pYzi2AnocKZr5r7C_dMqBKe5ciB_2jDjc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var DC = { Date : "", subject : "" };var ga_article_category = "Editorial";var ga_article_page_type = "editorial";var ga_article_pub_year = "2018";var ga_customer_number = "";var ga_user_type = "";DC.Date = "2018-03-21";DC.subject = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://ebm.bmj.com/sites/default/files/advagg_js/js__blbFI0nPUbOCDUQ2dS5ynIzRi3TRYb7q43GQNkurrsc__ZYpfQVsqwoxblUr8TXoIRPE9qRgXVmeAyG24wbs9L4c__TSTGsVG6T1pYzi2AnocKZr5r7C_dMqBKe5ciB_2jDjc.js"></script>
<script type="text/javascript" defer="defer" async="async" src="//cdn.foxycart.com/bmjpg.ecommerce.highwire.org/loader.js"></script>
<script type="text/javascript" src="https://ebm.bmj.com/sites/default/files/advagg_js/js__IBM5LrU6V_9IHDow9uvaTZj6hSk8OauPIL06zKFXP9E__sSVK9Wk1leVNQSDhpslSC7eHBDkvUkwvqpqFBoR55fE__TSTGsVG6T1pYzi2AnocKZr5r7C_dMqBKe5ciB_2jDjc.js"></script>
<script type="text/javascript" async="async" src="https://scholar.google.com/scholar_js/casa.js"></script>
<script type="text/javascript" src="https://ebm.bmj.com/sites/default/files/advagg_js/js__jGRp06Tlp4C3NzvfnnlwFnO2YWCLzsUyOTzkxE_B1rA__FWUel8YaNeeiWhnqHIverV2MLTFcTC-9EDlElCSsO_4__TSTGsVG6T1pYzi2AnocKZr5r7C_dMqBKe5ciB_2jDjc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    jQuery(document).ready(function() {
      var topOffset = jQuery(window).height() - jQuery('#article-top').offset().top + 100;
      jQuery('.article-go-to-top').css('margin-top', topOffset);
      jQuery('.article-go-to-top').affix({
        offset: {
          top: function () {
            return (this.top = topOffset-10);
          },
          bottom:  function () {
            if(jQuery('#article-bottom-row').length){
              return (this.bottom = jQuery('#footer').outerHeight(true) + jQuery('#article-bottom-row').outerHeight(true)+180)
            }else{
              return (this.bottom = jQuery('#footer').outerHeight(true)+180)
            }
          } 
        }
      });
    });
//--><!]]>
</script>
<script type="text/javascript" src="https://ebm.bmj.com/sites/default/files/advagg_js/js__wDaQ7mtEEYiMhSsoGlp4qZ3ZUltXUkuXDD5O3fDICrg__rrUMOPhpCSdqSLWGsUuAq3ICGxKL3rvVkQDBb1y0h0M__TSTGsVG6T1pYzi2AnocKZr5r7C_dMqBKe5ciB_2jDjc.js"></script>
<script type="text/javascript" src="https://d1bxh8uas1mnw7.cloudfront.net/assets/embed.js"></script>
<script type="text/javascript" src="https://ebm.bmj.com/sites/default/files/advagg_js/js__uMTxfwjLTMOR1NhLI9NsbD-f8zPlFCAgGVZzgjNOeGw__n_NEsvT7OdcmWCN131RO3TbMUQTp_UTYtt-X1rS5CGU__TSTGsVG6T1pYzi2AnocKZr5r7C_dMqBKe5ciB_2jDjc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.MathJax = { menuSettings: { zoom: "Click" } };
//--><!]]>
</script>
<script type="text/javascript" src="https://ebm.bmj.com/sites/default/files/advagg_js/js__O0HlBYTG2UzKsxQckXz8D5dOecISZEQv15Ix5r2rEUk__YLMQ13ZtWJkyAGnCORh6ZeBk6-Zbp2AIhb0SQ7-hRk4__TSTGsVG6T1pYzi2AnocKZr5r7C_dMqBKe5ciB_2jDjc.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 10]><script src="https://ebm.bmj.com/sites/all/themes/highwire/axon/js/media.match.min.js" type="text/javascript"></script><![endif]-->
  <!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/sites/default/themes/bmjj/css/theme/ie-7-8.css" /><![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-143444 node-type-highwire-article">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TQGPJL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TQGPJL');</script>
<!-- End Google Tag Manager -->
    <div id="skip-link">
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>


<div  class="page" id="page">
  <section class="container-fluid content-header">
    <section class="row cookie-message-section">
      <div id="cookie-notice" class="col-mobile-12">
        <span class="cookie-all">This site uses cookies.</span>
        <a class="more-info mobile-only">More info<svg class="icon-white icon-arrow-down" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-down"></use><svg></svg></svg></a>

        <span class="btn-close">
          <a id="mobile-nav-close" href="#" class="wrap-icon"><svg class="icon-white icon-close" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use><svg></svg></svg></a>
        </span>

        <span class="more-info-text mobile-hidden">By continuing to browse the site you are agreeing to our use of cookies. <a href="http://company.bmj.com/privacy-policy/#cookies"> Find out more here</a></span>
      </div>
    </section>
    <header role="banner" class="section section-header row">

      <div class="zone zone-superheader">
        <div class="region region-superheader">
          <div class="region-inner region-superheader-inner">
              <div class="region region-superheader">
    <div id="block-panels-mini-jnl-template-bmjj-uid-strng" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_uid_strng">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-highwire-inst-branding" >
  
      
  
  <div class="pane-content">
    <div class="col-narrow-12 ad-snippet col-normal-12"><div id="oas_Top"></div><script type="text/javascript">oas_tag.loadAd("Top");</script></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
          </div>
        </div><!-- /.region-superheader -->
      </div><!-- /.zone-super-header -->

      <div class="site-info mobile-hidden">
        
              </div><!-- /.site-info -->
      <div class="zone zone-header row mobile-hidden">
        <div class="region region-header">
          <div class="region-inner region-header-inner">
              <div class="region region-header">
    <div id="block-panels-mini-feedbackify" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-feedbackify">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-6" >
  
      
  
  <div class="pane-content">
    <!-- Feedbackify third party software -->
<script type="text/javascript">
var fby = fby || [];
fby.push(['showTab',
{id: '11171', position: 'right', color: '#CD202C'}
]);
(function ()
{ var f = document.createElement('script'); f.type = 'text/javascript'; f.async = true; f.src = '//cdn.feedbackify.com/f.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(f, s); }
)();
</script>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
           </div>
         </div><!-- ./region-header -->
      </div><!-- /.zone-header -->
    </header> <!-- /.section-header -->
    <section class="row visible-sm visible-md visible-lg header header-platform mobile-hidden">
      <div class="col-narrow-3 col-normal-3 col-large-3 logo-bmj">
        <div class="l-inline">
          <p class="logo-bmj-journals"><a href="http://journals.bmj.com/" title="BMJ Journals"><img src="/sites/default/themes/bmjj/img/logos/logo-bmj-journals.svg" title="BMJ Journals" alt="BMJ Journals"/>
</a></p>
                  </div>
      </div>
      <div class="col-narrow-9 col-normal-9 col-large-9 no-right-padding">
                  <div class="region region-top">
            <div class="region-inner">
                <div class="region region-platmenu">
    <div id="block-menu-menu-platform-menu" class="block block-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/subscribe" data-hide-link-title="0" class="" data-icon-position="">Subscribe</a></li>
<li class="leaf"><a href="/" id="menu-login" class="drop-menu link-icon-right link-icon"><span class="title">Log In</span> <span class="icon icon-arrow-down"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|challenge_opportunity_pane_dropdown" id="&lt;front&gt;-drop-link-728" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-challenge-opportunity-pane-dropdown" class="block block-panels-mini article-login bmjj-login" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown-1">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=https%3A//ebm.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=https%3A//ebm.bmj.com/content/23/2/45" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/23/2/45?rss=1" method="post" id="highwire-user-login--3" accept-charset="UTF-8"><div><div id="edit-customtext--3" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--3">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--3" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--3">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--3" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-rNZ-iQUYBUk12GWIk3c-XROda2zU4D5JwJj-aLQfxuc" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/143444%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--4" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="leaf"><a href="/cart" class="link-icon-right link-icon"><span class="title">Basket</span> <span class="icon icon-basket"></span></a></li>
<li class="last leaf"><a href="/search" id="menu-search" class="drop-menu link-icon-right link-icon"><span class="title">Search</span> <span class="icon icon-search"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|jnl_template_bmjj_search_box" id="search-drop-link-729" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-search-box" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-jnl_template_bmjj_search_box-1">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-seach-quicksearch block-search pull-left" >
  
      
  
  <div class="pane-content">
    <form class="highwire-quicksearch button-style-mini button-style-mini" action="/content/23/2/45?rss=1" method="post" id="highwire-search-quicksearch-form-1" accept-charset="UTF-8"><div><div class="form-item form-item-label-invisible form-type-textfield form-item-keywords">
  <label class="element-invisible" for="edit-keywords--2">Search for this keyword </label>
 <input placeholder="search" type="text" id="edit-keywords--2" name="keywords" value="" size="60" maxlength="128" class="form-text" />
</div>
<input data-icon-only="1" data-font-icon="icon-search" data-icon-position="after" type="submit" id="edit-submit--5" name="op" value="Search" class="form-submit" /><input type="hidden" name="form_build_id" value="form-wYLNnZBR_U-a_GnwPo0hgsdaLaZsGPYrbp4SVwndoVc" />
<input type="hidden" name="form_id" value="highwire_search_quicksearch_form_1" />
</div></form>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-9 pull-right advanced-search-link" >
  
      
  
  <div class="pane-content">
    <a href="/search">Advanced search</a>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
</ul>  </div>
</div>
  </div>
            </div>
          </div><!-- /.region-top -->
                </div>
    </section>
        <div class="row header header-journal">
      <div class="col-mobile-7 col-narrow-4 col-normal-4 logo-journal">
                <a href="/"><img src="https://resources.bmj.com/repository/journals-network-project/images/journal-logos/logo-ebm.svg" alt="BMJ Evidence-Based Medicine" id="logo-img"></a>
      </div>
            <div class="col-mobile-5 col-narrow-8 col-normal-8 no-right-padding nav-journal">
          <div class="region region-journmenu">
    <div id="block-system-main-menu" class="block block-system mobile-hidden block-menu" class="block block-system mobile-hidden block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="http://ebm.bmj.com/pages/wp-content/uploads/sites/21/2018/04/Call_for_Papers_Evidence-Based_Medicine_Manifesto.pdf" class="" data-icon-position="" data-hide-link-title="0">EBM Manifesto</a></li>
<li class="leaf"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf"><a href="http://ebm.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Authors</a></li>
<li class="last leaf"><a href="http://ebm.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
</ul>  </div>
</div>
<div id="block-panels-mini-mobile-slide-out-menu" class="block block-panels-mini mobile-only" class="block block-panels-mini mobile-only">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-mobile_slide_out_menu">
  <div class="panel-panel panel-col">
    <div><div id="" class="highwire-responsive-toggle-group"><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-search-box" >
  
        <h2  class="pane-title"><span class="icon-search"></span></h2>
    
  
  <div class="pane-content">
    <div class="panel-display one-layout " id="mini-panel-jnl_template_bmjj_search_box">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-seach-quicksearch block-search pull-left" >
  
      
  
  <div class="pane-content">
    <form class="highwire-quicksearch button-style-mini button-style-mini" action="/content/23/2/45?rss=1" method="post" id="highwire-search-quicksearch-form-0" accept-charset="UTF-8"><div><div class="form-item form-item-label-invisible form-type-textfield form-item-keywords">
  <label class="element-invisible" for="edit-keywords">Search for this keyword </label>
 <input placeholder="search" type="text" id="edit-keywords" name="keywords" value="" size="60" maxlength="128" class="form-text" />
</div>
<input data-icon-only="1" data-font-icon="icon-search" data-icon-position="after" type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /><input type="hidden" name="form_build_id" value="form-CaXoJ5jLJP3jt3JGSKHL0qPDup6jDyURNxZsHzclgyU" />
<input type="hidden" name="form_id" value="highwire_search_quicksearch_form_0" />
</div></form>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-7 pull-right advanced-search-link" >
  
      
  
  <div class="pane-content">
    <a href="/search">Advanced search</a>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-menu-menu-mobile-slideout-menu pane-menu" >
  
        <h2  class="pane-title"><span class="icon-menu"></span></h2>
    
  
  <div class="pane-content">
    <ul class="menu"><li class="first leaf"><a href="/" class="menu-close link-icon-only link-icon"><span class="icon icon-close"></span> <span class="title element-invisible">Close</span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|mobile_slide_out_autobot_menu" id="&lt;front&gt;-drop-link-781" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-mobile-slide-out-autobot-menu" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-mobile_slide_out_autobot_menu">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-menu-tree pane-main-menu" >
  
        <h2  class="pane-title">Main menu</h2>
    
  
  <div class="pane-content">
    <div class="menu-block-wrapper menu-block-ctools-main-menu-1 menu-name-main-menu parent-mlid-main-menu:0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-10587"><a href="http://ebm.bmj.com/pages/wp-content/uploads/sites/21/2018/04/Call_for_Papers_Evidence-Based_Medicine_Manifesto.pdf" class="" data-icon-position="" data-hide-link-title="0">EBM Manifesto</a></li>
<li class="leaf menu-mlid-10588"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf menu-mlid-10589"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf menu-mlid-10590"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf menu-mlid-10591"><a href="http://ebm.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Authors</a></li>
<li class="last leaf menu-mlid-10592"><a href="http://ebm.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
</ul></div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="leaf"><a href="/subscribe" data-hide-link-title="0" class="callout-link" data-icon-position="">Subscribe</a></li>
<li class="leaf"><a href="/" class="mobile-drop-down callout-link link-icon-right link-icon"><span class="title">Log in</span> <span class="icon icon-plus"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|jnl_template_bmjj_login" id="&lt;front&gt;-drop-link-780" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-login" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_login">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins opportunity-challenge-login" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=https%3A//ebm.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=https%3A//ebm.bmj.com/content/23/2/45" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/23/2/45?rss=1" method="post" id="highwire-user-login--2" accept-charset="UTF-8"><div><div id="edit-customtext--2" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--2">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--2">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--2" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-l2CtN_o9BM6wLvtL5U5y9MVTbtVyZJb7IYF6BmDC6QU" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/143444%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--3" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="last leaf"><a href="http://journals.bmj.com/" data-hide-link-title="0" class="bmj-link" data-icon-position="">BMJ Journals</a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click dropped" data-block-id="panels_mini|jnl_template_bmjj_uid_strng_side" id="http://journals.bmj.com/-drop-link-0" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-uid-strng-side" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_uid_strng_side">
  <div class="panel-panel panel-col">
    <div></div>
  </div>
</div>
  </div>
</div>
</div>
</li>
</ul>  </div>

  
  </div>
</div></div>
  </div>
</div>
  </div>
</div>
  </div>
      </div><!-- /.region-top -->
          </div>
          </section>
  <section role="main" class="section section-content container-fluid">
        <div class="crumb-navigation">
      <div class="row">
        <div class="col-mobile-12 col-narrow-9 col-normal-9  col-wide-10 breadcrumbs">
          <h2 class="element-invisible">You are here</h2><div class="item-list"><ul class="breadcrumb"><li class="first"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Home</a></li>
<li><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li><a href="/content/23/2" class="" data-icon-position="" data-hide-link-title="0">Volume 23,&nbsp;Issue 2 </a></li>
<li class="last"><span class="active">Welcome to BMJ Evidence-Based Medicine</span></li>
</ul></div>        </div>
        <div class="mobile-hidden col-narrow-3 col-normal-3 col-wide-2 email-alerts">
          <span>
            <a href="/alerts" class="email-alerts-label"><i class="icon icon-article-alerts"></i> Email alerts</a>
          </span>
        </div>
      </div>
    </div>
            <div class="container">
          <div class="zone zone-content row">
        <div class="region region-content col-narrow-12">
          <div class="region-inner region-content-inner">
            <a id="main-content"></a>
                                                                                                  <div class="region region-content">
    <div id="block-system-main" class="block block-system" class="block block-system">

    
  <div class="content">
    <div class="panel-display two-layout " >
    <div class="panel-row-wrapper panel-row-first row">
    
    <div class="top-wrapper col-narrow-12">
      <div class="panel-panel panel-region-top">
        <div class="inside"><div class="panel-pane pane-panels-mini pane-article-tabset-mobile mobile-only"  id="mobile-article-tab-container">
  
      
  
  <div class="pane-content">
    <div class="panel-display two-layout " id="mini-panel-article_tabset_mobile_">
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-mobile-6">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-bmjj-mob-tab-title"  id="mobile-tab-title">
  
      
  
  <div class="pane-content">
    <p><span class="icon-article-text"></span>Article Text</p>  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-mobile-6">
      <div class="panel-panel panel-region-right">
        <div class="inside"><div class="panel-pane pane-bmjj-mobile-article-menu" >
  
      
  
  <div class="pane-content">
    <a href="#block-system-main" class="mobile-article-tab" data-icon-position="" data-hide-link-title="0">Article menu <span class="icon-plus icon-toggle"></span></a><div class="mobile-art-drop-down"></div>  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
  </div>

  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
    
  <div class="panel-row-wrapper row relative" id="article-top">
    
    <div class="left-wrapper col-narrow-2 col-normal-1 col-wide-1 tab-pane">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-highwire-panel-tabs pane-panels-ajax-tab-tabs nav nav-tabs nav-stacked articleToolbar mobile-hidden"  id="nav-tabs">
  
      
  
  <div class="pane-content">
    <div class="item-list"><ul class="tabs inline panels-ajax-tab"><li class=" first"><a href="/content/23/2/45" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_art" data-target-id="highwire_article_tabs" data-entity-context="node:143444" data-trigger="" data-url-enabled="1"><span class="icon-article-text"></span>Article <br/>Text</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_art/node:143444/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/23/2/45.info" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_art_info" data-target-id="highwire_article_tabs" data-entity-context="node:143444" data-trigger="info" data-url-enabled="1"><span class="icon-article-info"></span>Article <br/>info</a><a href="/panels_ajax_tab/jnl_template_bmjj_art_info/node:143444/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/23/2/45.citation-tools" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_cite_tool" data-target-id="highwire_article_tabs" data-entity-context="node:143444" data-trigger="citation-tools" data-url-enabled="1"><span class="icon-citation-tools"></span>Citation <br/>Tools</a><a href="/panels_ajax_tab/jnl_template_bmjj_cite_tool/node:143444/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/23/2/45.share" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_share" data-target-id="highwire_article_tabs" data-entity-context="node:143444" data-trigger="share" data-url-enabled="1"><span class="icon-share"></span>Share</a><a href="/panels_ajax_tab/jnl_template_bmjj_share/node:143444/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/23/2/45.responses" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_elets" data-target-id="highwire_article_tabs" data-entity-context="node:143444" data-trigger="responses" data-url-enabled="1"><span class="icon-responses"></span>Responses</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_elets/node:143444/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/23/2/45.altmetrics" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_altmetrics" data-target-id="highwire_article_tabs" data-entity-context="node:143444" data-trigger="altmetrics" data-url-enabled="1"><span class="icon-article-stats"></span>Article <br/>metrics</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_altmetrics/node:143444/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=" last"><a href="/content/23/2/45.alerts" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_art_alert" data-target-id="highwire_article_tabs" data-entity-context="node:143444" data-trigger="alerts" data-url-enabled="1"><span class="icon-article-alerts"></span>Alerts</a><a href="/panels_ajax_tab/jnl_template_bmjj_art_alert/node:143444/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
</ul></div>  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-9 col-normal-10 col-wide-10 article-pane panel-region-main">
      <div class="panel-panel panel-region-right">
        <div class="inside"><div class="panel-pane pane-custom pane-1 col-mobile-2 col-narrow-1 pull-right pane-article-pdf" >
  
      
  
  <div class="pane-content">
    <p><a class="article-pdf-download" href="/content/23/2/45.full.pdf" target="new"><strong>PDF</strong></a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-highwire-article-cat article-category col-narrow-10" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-article-cat field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Editorial</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-article-citation col-mobile-10 col-narrow-11 article-title" >
  
      
  
  <div class="pane-content">
    <div class="highwire-article-citation highwire-citation-type-highwire-article" data-node-nid="143444" id="node143444" data-pisa="ebmed;23/2/45" data-pisa-master="ebmed;bmjebm-2018-110906" data-apath="/ebmed/23/2/45.atom"><cite  class="highwire-cite highwire-cite-highwire-article highwire-citation-bmjj-title clearfix">
      <div class="highwire-cite-title">Welcome to BMJ Evidence-Based Medicine</div>        <span class="highwire-cite-access"><span class="highwire-citation-access highwire-citation-access-check" data-pisa-id="ebmed;bmjebm-2018-110906" data-atom-uri="/ebmed/23/2/45.atom" data-request-view="full"><span class="highwire-access-icon highwire-access-icon-user-access user-access bmjj-free bmjj-free-access bmjj-access-tag" title="You have access" style="display:none;">Free</span></span></span>
  </cite>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-panel-tabs-container col-narrow-12 clear" >
  
      
  
  <div class="pane-content">
    <div data-panels-ajax-tab-preloaded="jnl_template_bmjj_tab_art" id="panels-ajax-tab-container-highwire_article_tabs" class="panels-ajax-tab-container"><div class="panels-ajax-tab-loading" style ="display:none"><img class="loading" src="https://ebm.bmj.com/sites/all/modules/contrib/panels_ajax_tab/images/loading.gif" alt="Loading" title="Loading" /></div><div class="panels-ajax-tab-wrap-jnl_template_bmjj_tab_art"><div class="panel-display panel-1col clearfix" >
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-markup author-affiliates col-narrow-12 author-affiliates-corresp article" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="contributors"><ol class="contributor-list" id="contrib-group-1"><li class="last" id="contrib-1"><span class="name">Carl Heneghan</span><span class="contrib-role">, Editor in Chief, BMJ Evidence-Based Medicine</span><a id="xref-aff-1-1" class="xref-aff" href="#aff-1"></a></li></ol><ol class="affiliation-list"><li class="aff"><a id="aff-1" name="aff-1"></a><address>
<span class="institution">Centre for Evidence-Based Medicine</span>, <span class="institution">University of Oxford</span>, UK
</address></li></ol><ol class="corresp-list"><li class="corresp" id="corresp-1"><span class="corresp-label">Correspondence to</span>
 Professor Carl Heneghan, Centre for Evidence-Based Medicine, University of Oxford, Oxford, UK; <span class="em-link"><span class="em-addr">carlheneghan{at}bmj.com</span></span>
</li></ol></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block" xmlns:xhtml="http://www.w3.org/1999/xhtml"></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2" >
  
      
  
  <div class="pane-content">
    <p><a href="http://dx.doi.org/10.1136/bmjebm-2018-110906" target="_new">http://dx.doi.org/10.1136/bmjebm-2018-110906</a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-altmetrics" >
  
        <h2  class="pane-title">Statistics from Altmetric.com</h2>
    
  
  <div class="pane-content">
    <div data-badge-details="right" data-badge-type="medium-donut" data-doi="10.1136/bmjebm-2018-110906" data-hide-no-mentions="true" class="altmetric-embed"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-bmjj-jumplinks" >
  
      
  
  <div class="pane-content">
    <div class="highwire-list-wrapper"><div class="highwire-list"><ul></ul></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div class="article fulltext-view "><span class="highwire-journal-article-marker-start"></span><p id="p-1">This month we launch a new design for the journal, both in print and web, along with a change in our name—<em>BMJ Evidence-Based Medicine</em>—and the addition of new article types.</p><p id="p-2">We have subtly changed our name, to build on the strengths of the <em>BMJ</em>’s evidence-based mission. The <em>BMJ</em> and its associated publications have consistently published, promoted and campaigned for better evidence to inform decision making. Our publication on 10 essential papers for evidence-based medicine<a id="xref-ref-1-1" class="xref-bibr" href="#ref-1">1</a> highlights a number of essential evidence-based medicine (EBM) articles in the <em>BMJ</em>: EBM: what it is and what it isn’t,<a id="xref-ref-2-1" class="xref-bibr" href="#ref-2">2</a> the scandal of poor medical research<a id="xref-ref-3-1" class="xref-bibr" href="#ref-3">3</a> and assessing the quality of research,<a id="xref-ref-4-1" class="xref-bibr" href="#ref-4">4</a> among others.</p><p id="p-3">When the journal was first launched, the emerging clinical discipline of EBM aimed to bring the best evidence from clinical and healthcare research to the bedside, clinic or the community. Access to evidence was limited, the internet was emerging, and the journal was only available in print format.</p><p id="p-4">There is, however, still a need to find and summarise the evidence that matters. Much of what is currently produced is of poor quality, partially reported and often lacks essential outcomes that make a difference to care.<a id="xref-ref-5-1" class="xref-bibr" href="#ref-5">5</a> Therefore, the revamped journal will focus on the tools, methods and concepts that are basic and central to practising EBM. We require a better understanding of the biases that permeate much of what is reported, better tools to interpret data and more debate around what can improve the skills of clinicians and the public when it comes to understanding health claims.</p><p id="p-5">We are also partnering with the Evidence Live<a id="xref-ref-6-1" class="xref-bibr" href="#ref-6">6</a> and Preventing Overdiagnosis<a id="xref-ref-7-1" class="xref-bibr" href="#ref-7">7</a> conferences by publishing abstract books from the conference submissions, promoting campaigns such as the EBM Manifesto<a id="xref-ref-5-2" class="xref-bibr" href="#ref-5">5</a> and becoming a home to the controversial topics that matter to health.</p><p id="p-6">To do this, we have reorganised and renamed the types of article we publish under three themes: debate, analysis and opinion; original research; and our clinical spotlight section. The latter of these includes our <em>BMJ</em> EBM Spotlight blog,<a id="xref-ref-8-1" class="xref-bibr" href="#ref-8">8</a> which takes a critical approach to interpreting evidence directly relevant to patient care decisions and actions. Blogs are written by our editors, by invite, and on occasion submitted to us. As editors, we believe in being critical, thoughtful and analytical in our approach to producing content.</p><p id="p-7">Early developments in EBM have focused on the internal validity of research evidence. The Evidence Manifesto, however, highlights there is much room for improvement.<a id="xref-ref-5-3" class="xref-bibr" href="#ref-5">5</a> We need rigorous, robust, efficient research that matters, and importantly published in full. Dealing with uncertainty requires skills in assessing evidence and recognising poor-quality research.</p><p id="p-8">Our focus won’t stop with the education of medical professionals; it is also about educating the wider population of healthcare professionals and all those in the evidence ecosystem, including patients and the public. We will, therefore, deliver educational materials suitable for the public, for trainees and for practising professionals. What evidence affects clinical practice is a central question at the forefront of our thinking and journal’s content.<a id="xref-ref-9-1" class="xref-bibr" href="#ref-9">9</a> We source our commentaries from a large number of journals. Currently, most research is of unclear value or thought not to be practice-changing. We want to change this by publishing original evidence-based analysis, insights and opinions on what matters to healthcare.</p><div class="section ref-list" id="ref-list-1"><h2 class="">References</h2><ol class="cit-list ref-use-labels"><li><span class="ref-label">1.</span><a class="rev-xref-ref" href="#xref-ref-1-1" title="View reference 1. in text" id="ref-1">↵</a><div class="cit ref-cit ref-journal" id="cit-23.2.45.1" data-doi="10.1136/ebmed-2017-110854"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Nunan</span>  <span class="cit-name-given-names">D</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">O’Sullivan</span>  <span class="cit-name-given-names">J</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Heneghan</span>  <span class="cit-name-given-names">C</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">Ten essential papers for the practice of evidence-based medicine</span>. <abbr class="cit-jnl-abbrev">Evid Based Med</abbr> <span class="cit-pub-date">2017</span>;<span class="cit-vol">22</span>:<span class="cit-fpage">202</span>–<span class="cit-lpage">4</span>.<a href="http://dx.doi.org/10.1136/ebmed-2017-110854">doi:10.1136/ebmed-2017-110854</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DEvid%2BBased%2BMed%26rft_id%253Dinfo%253Adoi%252F10.1136%252Febmed-2017-110854%26rft_id%253Dinfo%253Apmid%252F29170157%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink/YTozOntzOjQ6InBhdGgiO3M6MTQ6Ii9sb29rdXAvaWpsaW5rIjtzOjU6InF1ZXJ5IjthOjQ6e3M6ODoibGlua1R5cGUiO3M6NDoiQUJTVCI7czoxMToiam91cm5hbENvZGUiO3M6NToiZWJtZWQiO3M6NToicmVzaWQiO3M6ODoiMjIvNi8yMDIiO3M6NDoiYXRvbSI7czoxOToiL2VibWVkLzIzLzIvNDUuYXRvbSI7fXM6ODoiZnJhZ21lbnQiO3M6MDoiIjt9" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-abstract">Abstract</span><span class="cit-sep cit-reflinks-variant-name-sep">/</span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><span class="ref-label">2.</span><a class="rev-xref-ref" href="#xref-ref-2-1" title="View reference 2. in text" id="ref-2">↵</a><div class="cit ref-cit ref-journal" id="cit-23.2.45.2" data-doi="10.1136/bmj.312.7023.71"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Sackett</span>  <span class="cit-name-given-names">DL</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Rosenberg</span>  <span class="cit-name-given-names">WM</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Gray</span>  <span class="cit-name-given-names">JA</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">Evidence based medicine: what it is and what it isn’t</span>. <abbr class="cit-jnl-abbrev">BMJ</abbr> <span class="cit-pub-date">1996</span>;<span class="cit-vol">312</span>:<span class="cit-fpage">71</span>–<span class="cit-lpage">2</span>.<a href="http://dx.doi.org/10.1136/bmj.312.7023.71">doi:10.1136/bmj.312.7023.71</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DBMJ%26rft.stitle%253DBMJ%26rft.aulast%253DSackett%26rft.auinit1%253DD.%2BL%26rft.volume%253D312%26rft.issue%253D7023%26rft.spage%253D71%26rft.epage%253D72%26rft.atitle%253DEvidence%2Bbased%2Bmedicine%253A%2Bwhat%2Bit%2Bis%2Band%2Bwhat%2Bit%2Bisn%2527t%26rft_id%253Dinfo%253Adoi%252F10.1136%252Fbmj.312.7023.71%26rft_id%253Dinfo%253Apmid%252F8555924%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink/YTozOntzOjQ6InBhdGgiO3M6MTQ6Ii9sb29rdXAvaWpsaW5rIjtzOjU6InF1ZXJ5IjthOjQ6e3M6ODoibGlua1R5cGUiO3M6NDoiRlVMTCI7czoxMToiam91cm5hbENvZGUiO3M6MzoiYm1qIjtzOjU6InJlc2lkIjtzOjExOiIzMTIvNzAyMy83MSI7czo0OiJhdG9tIjtzOjE5OiIvZWJtZWQvMjMvMi80NS5hdG9tIjt9czo4OiJmcmFnbWVudCI7czowOiIiO30=" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><span class="ref-label">3.</span><a class="rev-xref-ref" href="#xref-ref-3-1" title="View reference 3. in text" id="ref-3">↵</a><div class="cit ref-cit ref-journal" id="cit-23.2.45.3" data-doi="10.1136/bmj.308.6924.283"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Altman</span>  <span class="cit-name-given-names">DG</span>
</span>
</li></ol><cite>. <span class="cit-article-title">The scandal of poor medical research</span>. <abbr class="cit-jnl-abbrev">BMJ</abbr> <span class="cit-pub-date">1994</span>;<span class="cit-vol">308</span>:<span class="cit-fpage">283</span>–<span class="cit-lpage">4</span>.<a href="http://dx.doi.org/10.1136/bmj.308.6924.283">doi:10.1136/bmj.308.6924.283</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DBMJ%26rft.stitle%253DBMJ%26rft.aulast%253DAltman%26rft.auinit1%253DD%2BG%26rft.volume%253D308%26rft.issue%253D6924%26rft.spage%253D283%26rft.epage%253D284%26rft.atitle%253DThe%2Bscandal%2Bof%2Bpoor%2Bmedical%2Bresearch%26rft_id%253Dinfo%253Adoi%252F10.1136%252Fbmj.308.6924.283%26rft_id%253Dinfo%253Apmid%252F8124111%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink/YTozOntzOjQ6InBhdGgiO3M6MTQ6Ii9sb29rdXAvaWpsaW5rIjtzOjU6InF1ZXJ5IjthOjQ6e3M6ODoibGlua1R5cGUiO3M6NDoiRlVMTCI7czoxMToiam91cm5hbENvZGUiO3M6MzoiYm1qIjtzOjU6InJlc2lkIjtzOjEyOiIzMDgvNjkyNC8yODMiO3M6NDoiYXRvbSI7czoxOToiL2VibWVkLzIzLzIvNDUuYXRvbSI7fXM6ODoiZnJhZ21lbnQiO3M6MDoiIjt9" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><span class="ref-label">4.</span><a class="rev-xref-ref" href="#xref-ref-4-1" title="View reference 4. in text" id="ref-4">↵</a><div class="cit ref-cit ref-journal" id="cit-23.2.45.4" data-doi="10.1136/bmj.328.7430.39"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Glasziou</span>  <span class="cit-name-given-names">P</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Vandenbroucke</span>  <span class="cit-name-given-names">JP</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Chalmers</span>  <span class="cit-name-given-names">I</span>
</span>
</li></ol><cite>. <span class="cit-article-title">Assessing the quality of research</span>. <abbr class="cit-jnl-abbrev">BMJ</abbr> <span class="cit-pub-date">2004</span>;<span class="cit-vol">328</span>:<span class="cit-fpage">39</span>–<span class="cit-lpage">41</span>.<a href="http://dx.doi.org/10.1136/bmj.328.7430.39">doi:10.1136/bmj.328.7430.39</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DBMJ%26rft.stitle%253DBMJ%26rft.aulast%253DGlasziou%26rft.auinit1%253DP.%26rft.volume%253D328%26rft.issue%253D7430%26rft.spage%253D39%26rft.epage%253D41%26rft.atitle%253DAssessing%2Bthe%2Bquality%2Bof%2Bresearch%26rft_id%253Dinfo%253Adoi%252F10.1136%252Fbmj.328.7430.39%26rft_id%253Dinfo%253Apmid%252F14703546%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink/YTozOntzOjQ6InBhdGgiO3M6MTQ6Ii9sb29rdXAvaWpsaW5rIjtzOjU6InF1ZXJ5IjthOjQ6e3M6ODoibGlua1R5cGUiO3M6NDoiRlVMTCI7czoxMToiam91cm5hbENvZGUiO3M6MzoiYm1qIjtzOjU6InJlc2lkIjtzOjExOiIzMjgvNzQzMC8zOSI7czo0OiJhdG9tIjtzOjE5OiIvZWJtZWQvMjMvMi80NS5hdG9tIjt9czo4OiJmcmFnbWVudCI7czowOiIiO30=" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><span class="ref-label">5.</span><a class="rev-xref-ref" href="#xref-ref-5-1" title="View reference 5. in text" id="ref-5">↵</a><div class="cit ref-cit ref-journal" id="cit-23.2.45.5" data-doi="10.1136/bmj.j2973"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Heneghan</span>  <span class="cit-name-given-names">C</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Mahtani</span>  <span class="cit-name-given-names">KR</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Goldacre</span>  <span class="cit-name-given-names">B</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">Evidence based medicine manifesto for better healthcare</span>. <abbr class="cit-jnl-abbrev">BMJ</abbr> <span class="cit-pub-date">2017</span>;<span class="cit-vol">357</span>:<span class="cit-fpage">j2973</span>.</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DBMJ%26rft_id%253Dinfo%253Adoi%252F10.1136%252Fbmj.j2973%26rft_id%253Dinfo%253Apmid%252F28634227%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink/YTozOntzOjQ6InBhdGgiO3M6MTQ6Ii9sb29rdXAvaWpsaW5rIjtzOjU6InF1ZXJ5IjthOjQ6e3M6ODoibGlua1R5cGUiO3M6NDoiRlVMTCI7czoxMToiam91cm5hbENvZGUiO3M6MzoiYm1qIjtzOjU6InJlc2lkIjtzOjE3OiIzNTcvanVuMjBfOC9qMjk3MyI7czo0OiJhdG9tIjtzOjE5OiIvZWJtZWQvMjMvMi80NS5hdG9tIjt9czo4OiJmcmFnbWVudCI7czowOiIiO30=" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><span class="ref-label">6.</span><a class="rev-xref-ref" href="#xref-ref-6-1" title="View reference 6. in text" id="ref-6">↵</a><div class="cit ref-cit ref-web" id="cit-23.2.45.6"><div class="cit-metadata"><cite><span class="cit-auth cit-collab">Evidence Live</span>. <a href="http://evidencelive.org">http://evidencelive.org</a> (<span class="cit-comment">accessed 16 Jan 2018</span>).</cite></div><div class="cit-extra"></div></div></li><li><span class="ref-label">7.</span><a class="rev-xref-ref" href="#xref-ref-7-1" title="View reference 7. in text" id="ref-7">↵</a><div class="cit ref-cit ref-web" id="cit-23.2.45.7"><div class="cit-metadata"><cite><a href="https://www.preventingoverdiagnosis.net/">https://www.preventingoverdiagnosis.net/</a> (<span class="cit-comment">accessed 16 Jan 2018</span>).</cite></div><div class="cit-extra"></div></div></li><li><span class="ref-label">8.</span><a class="rev-xref-ref" href="#xref-ref-8-1" title="View reference 8. in text" id="ref-8">↵</a><div class="cit ref-cit ref-web" id="cit-23.2.45.8"><div class="cit-metadata"><cite><a href="http://blogs.bmj.com/bmjebmspotlight/">http://blogs.bmj.com/bmjebmspotlight/</a> (<span class="cit-comment">accessed 16 Jan 2018</span>).</cite></div><div class="cit-extra"></div></div></li><li><span class="ref-label">9.</span><a class="rev-xref-ref" href="#xref-ref-9-1" title="View reference 9. in text" id="ref-9">↵</a><div class="cit ref-cit ref-journal" id="cit-23.2.45.9" data-doi="10.1136/ebmed-2017-110856"><div class="cit-metadata"><ol class="cit-auth-list"><li>
</li><li><span class="cit-auth">
<span class="cit-name-surname">Coombs</span>  <span class="cit-name-given-names">C</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Onakpoya</span>  <span class="cit-name-given-names">I</span>
</span>, </li><li><span class="cit-auth">
<span class="cit-name-surname">Mahtani</span>  <span class="cit-name-given-names">K</span>
</span>, <span class="cit-etal">et al</span>
</li></ol><cite>. <span class="cit-article-title">What evidence affects clinical practice? An analysis of Evidence-Based Medicine commentaries</span>. <abbr class="cit-jnl-abbrev">Evid Based Med</abbr> <span class="cit-pub-date">2017</span>;<span class="cit-vol">22</span>:<span class="cit-fpage">197</span>.<a href="http://dx.doi.org/10.1136/ebmed-2017-110856">doi:10.1136/ebmed-2017-110856</a>
</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DEvid%2BBased%2BMed%26rft_id%253Dinfo%253Adoi%252F10.1136%252Febmed-2017-110856%26rft_id%253Dinfo%253Apmid%252F29150553%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink/YTozOntzOjQ6InBhdGgiO3M6MTQ6Ii9sb29rdXAvaWpsaW5rIjtzOjU6InF1ZXJ5IjthOjQ6e3M6ODoibGlua1R5cGUiO3M6NDoiRlVMTCI7czoxMToiam91cm5hbENvZGUiO3M6NToiZWJtZWQiO3M6NToicmVzaWQiO3M6ODoiMjIvNi8xOTciO3M6NDoiYXRvbSI7czoxOToiL2VibWVkLzIzLzIvNDUuYXRvbSI7fXM6ODoiZnJhZ21lbnQiO3M6MDoiIjt9" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li></ol></div><span class="highwire-journal-article-marker-end"></span></div><span id="related-urls"></span></div><a href="https://ebm.bmj.com/content/23/2/45.abstract" class="hw-link hw-link-article-abstract" data-icon-position="" data-hide-link-title="0">View Abstract</a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup footnotes" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="section fn-group" id="fn-group-1"><h2>Footnotes</h2><ul><li class="fn-conflict" id="fn-1"><p id="p-9"><span class="fn-label">Competing interests</span> CH is Director of the Centre for Evidence-Based Medicine at the University of Oxford and jointly runs the Evidence Live and Preventing Overdiagnosis conferences with the <em>BMJ</em> and associated partners. Both conferences run on a not-for-profit basis.</p></li><li class="fn-other" id="fn-2"><p id="p-10"><span class="fn-label">Provenance and peer review</span> Commissioned; internally peer reviewed.</p></li></ul></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-snippet pane-jnl-template-bmjj-art-middle-ad" >
  
      
  
  <div class="pane-content">
    <div class="snippet jnl-template-bmjj-art-middle-ad" id="jnl-template-bmjj-art-middle-ad--2">
  
      
  <div class="snippet-content">
    <div id="oas_Middle1"><script type="text/javascript">oas_tag.loadAd("Middle1");</script></div>
  </div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3" >
  
        <h2  class="pane-title">Request Permissions</h2>
    
  
  <div class="pane-content">
    <p>If you wish to reuse any or all of this article please use the link below which will take you to the Copyright Clearance Center&rsquo;s RightsLink service. You will be able to get a quick price and instant permission to reuse the content in many different ways.</p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-ajax-pane-content pane-highwire-permission-link"  id="request-permissions">
  
        <h2  class="pane-title"><span class='panels-ajax-pane-title' data-pid='new-109'></span></h2>
    
  
  <div class="pane-content">
    <div class='panels-ajax-pane panels-ajax-pane-new-109' data-pid='new-109'></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-copyright h2-as-label" >
  
        <h2  class="pane-title">Copyright information: </h2>
    
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-copyright field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><span class="nlm-copyright-statement" data-hwp-id="copyright-statement-1">© Article author(s) (or their employer(s) unless otherwise stated in the text of the article) 2018. All rights reserved. No commercial use is permitted unless otherwise expressly granted.</span></div></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
</div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-challenge article-login col-narrow-12 clear hidden" >
  
        <h2  class="pane-title">Read the full text or download the PDF:</h2>
    
  
  <div class="pane-content">
    <div class="panel-display three-layout " id="mini-panel-jnl_template_bmjj_challenge">
  
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-add-to-cart" >
  
      
  
  <div class="pane-content">
    <span  class="highwire-foxycart-add-to-cart-ahah highwire-foxycart-add-to-cart-ahah" data-text="Buy this article" data-apath="/ebmed/23/2/45.atom" data-type="link" data-font-icon="" data-parent-id="143429"></span>  </div>

  
  </div>
</div>
      </div>
    </div>

    <div class="middle-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-middle">
        <div class="inside"><div class="panel-pane pane-custom pane-4" >
  
      
  
  <div class="pane-content">
    <p><button class="btn btn-default btn-lg" onclick="javascript:location.href = '/subscribe';" type="submit">Subscribe</button></p>
  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-right article-login">
        <div class="inside"><div class="panel-pane pane-custom pane-5" >
  
      
  
  <div class="pane-content">
    <button type="submit" class="btn btn-default btn-lg" id="sign-in" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" aria-hidden="true">Log in <svg class="icon icon-white icon-arrow-down"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></button>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-challenge-opportunity-pane-dropdown" >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=https%3A//ebm.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=https%3A//ebm.bmj.com/content/23/2/45" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/23/2/45?rss=1" method="post" id="highwire-user-login" accept-charset="UTF-8"><div><div id="edit-customtext" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-cA3E6ZKEmfF-QxrU8PdI7DTn9N5v-_9XQ_MDmvZflWk" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/143444%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
    
</div>

  </div>

  
  </div>
</div>
      </div>
      <a href="#" id="article-bottom"></a>
    </div>
    
    <div class="col-narrow-1 mobile-hidden back-top" id="back-top">
      <div class="panel-panel panel-region-left">
        <div class="inside" id="back-top-inner"><div class="panel-pane pane-bmjj-back-to-top article-go-to-top" >
  
      
  
  <div class="pane-content">
    <a href="#block-system-main" class="back-to-top" data-icon-position="" data-hide-link-title="0"><svg class="icon-article icon-arrow-up-top" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-up"></use></svg></a><a href="#article-bottom" class="back-to-top back-to-bottom" data-icon-position="" data-hide-link-title="0"><svg class="icon-article icon-arrow-up-top" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></a>  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
    <div class="panel-row-wrapper panel-row-last row" id="article-bottom-row">
    
    <div class="bottom-wrapper col-narrow-12">
      <div class="panel-panel panel-region-bottom">
        <div class="inside"><div class="panel-pane pane-snippet pane-footer-marketing-slots" >
  
      
  
  <div class="pane-content">
    <div class="snippet footer-marketing-slots" id="footer-marketing-slots">
  
      
  <div class="snippet-content">
     
          <iframe src="https://jobs.bmj.com/widget/bootstrap/job/#i=177" id="mdgxWidgetiFrame" title="careers widget"></iframe>

          <script type="text/javascript" src="//trendmd.s3.amazonaws.com/trendmd.min.js"></script>

          <script type="text/javascript">TrendMD.register(
          {journal_id: 15981, element: '#trendmd-suggestions', track_id: null}
          );</script>

          <div id="trendmd-suggestions"></div>
          </div>

</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  </div>

  </div>
</div>
  </div>
          </div>
        </div><!-- /.region-content -->

        
        
      </div><!-- /.zone-content -->
    </div><!-- /.container -->
  </section> <!-- /.section-content -->
</div> <!-- /.page -->

<footer role="contentinfo" class="section section-footer container-fluid" id="footer">
    <section role="contentinfo" class="section section-footer">
    <div class="zone zone-footer footer-links">
      <nav class="row">
          <div class="region region-footerlinks1">
    <div id="block-menu-block-1" class="block block-menu-block" class="block block-menu-block">

    
  <div class="content">
    <div class="menu-block-wrapper menu-block-1 menu-name-menu-footer-menu-1 parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first expanded menu-mlid-10593 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Content</a><ul class="menu"><li class="first leaf menu-mlid-10594"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf menu-mlid-10595"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf menu-mlid-10596"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf menu-mlid-10597"><a href="http://ebm.bmj.com/pages/browse-by-topic/" class="" data-icon-position="" data-hide-link-title="0">Browse by topic</a></li>
<li class="leaf menu-mlid-10598"><a href="http://ebm.bmj.com/pages/most-read-articles/" class="" data-icon-position="" data-hide-link-title="0">Most read articles</a></li>
<li class="last leaf menu-mlid-10599"><a href="http://ebm.bmj.com/eletters" class="" data-icon-position="" data-hide-link-title="0">Responses</a></li>
</ul></li>
<li class="expanded menu-mlid-10600 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Journal</a><ul class="menu"><li class="first leaf menu-mlid-10601"><a href="http://ebm.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
<li class="leaf menu-mlid-10602"><a href="http://ebm.bmj.com/pages/editorial-board/" class="" data-icon-position="" data-hide-link-title="0">Editorial board</a></li>
<li class="leaf menu-mlid-10603"><a href="http://ebm.bmj.com/alerts/toc/edit?destination=" class="" data-icon-position="" data-hide-link-title="0">Sign up for email alerts</a></li>
<li class="last leaf menu-mlid-10604"><a href="http://ebm.bmj.com/pages/subscribe/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Subscribe</a></li>
</ul></li>
<li class="expanded menu-mlid-10605 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Authors</a><ul class="menu"><li class="first leaf menu-mlid-10606"><a href="http://ebm.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Instructions for authors</a></li>
<li class="leaf menu-mlid-10607"><a href="https://mc.manuscriptcentral.com/ebmed" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Submit an article</a></li>
<li class="leaf menu-mlid-10608"><a href="http://authors.bmj.com/policies/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Editorial policies</a></li>
<li class="leaf menu-mlid-10609"><a href="http://openaccess.bmj.com/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Open Access at BMJ</a></li>
<li class="last leaf menu-mlid-10610"><a href="http://authors.bmj.com/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">BMJ Author Hub</a></li>
</ul></li>
<li class="last expanded menu-mlid-10611 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Help</a><ul class="menu"><li class="first leaf menu-mlid-10612"><a href="http://ebm.bmj.com/pages/contact-us/" class="" data-icon-position="" data-hide-link-title="0">Contact us</a></li>
<li class="leaf menu-mlid-10613"><a href="http://journals.bmj.com/cgi/reprintform" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Reprints</a></li>
<li class="leaf menu-mlid-10614"><a href="http://www.bmj.com/company/products-services/rights-and-licensing/permissions" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Permissions</a></li>
<li class="leaf menu-mlid-10615"><a href="http://www.bmj.com/company/contact-us/advertising-sponsorship/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Advertising</a></li>
<li class="last leaf menu-mlid-10616"><a href="http://myaccount.bmj.com/myaccount/customerservice/salesforce-form.html" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Feedback form</a></li>
</ul></li>
</ul></div>
  </div>
</div>
  </div>
      </nav>
            <div class="row">
        <nav class="col-mobile-12 col-narrow-3 col-normal-3 col-wide-3">
            <div class="region region-footersocial">
    <div id="block-panels-mini-social-icons" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-social_icons">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-social-icons" >
  
      
  
  <div class="pane-content">
    <ul class="menu"><li class="leaf"><a href="http://ebm.bmj.com/pages/rss-feeds" class="link-icon-only link-icon"><span class="icon icon-rss"></span><span class="title element-invisible"> RSS</span></a></li><li class="leaf"><a href="http://twitter.com/BMJ_EBM" class="link-icon-only link-icon"><span class="icon icon-twitter"></span><span class="title element-invisible"> Twitter</span></a></li><li class="leaf"><a href="http://www.facebook.com/BMJ.Evidence.Based.Medicine" class="link-icon-only link-icon"><span class="icon icon-facebook"></span><span class="title element-invisible"> Facebook</span></a></li><li class="leaf"><a href="http://blogs.bmj.com/bmjebmspotlight" class="link-icon-only link-icon"><span class="icon icon-blog"></span><span class="title element-invisible"> Blog</span></a></li></ul>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
        </nav>
      </div>
          </div>
  </section><!-- /.section-footer -->
    <section class="row footer-platform">
    <div class="col-mobile-12 col-narrow-4 logoBMJ">
      <a href="http://www.bmj.com/company"><svg class="logo-bmj-svg" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo-bmj"></use><svg></svg></svg></a>
    </div>
    <div class="col-mobile-12 col-narrow-8 legal">
      <div class="legal-inner">
        <ul>
          <li><a href="http://www.bmj.com/company/legal-information/">Website Terms &amp; Conditions</a></li>
          <li><a href="http://www.bmj.com/company/your-privacy/">Privacy &amp; Cookies</a></li>
          <li><a href="http://www.bmj.com/company/contact-us/">Contact BMJ</a></li>
        </ul>
        <p><small><span class="online-issn issn">Online: ISSN 2515-4478</span><span class="print-issn issn">Print: ISSN 2515-446X</span></small><br />
        <small>Copyright © 2018 by the BMJ Publishing Group Ltd. All rights reserved.<br />
        京ICP备15042040号-3</small></p>
      </div>
    </div>
  </section>
    <div class="region region-absolute-bottom">
    <div class="region-inner region-absolute-bottom-inner">
        <div class="region region-absolute-bottom">
    <div id="block-panels-mini-bottom-ad" class="block block-panels-mini text-center" class="block block-panels-mini text-center">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-bottom_ad">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-8 rtecenter" >
  
      
  
  <div class="pane-content">
    <div id="oas_Bottom">&nbsp;</div>
<script type="text/javascript">oas_tag.loadAd("Bottom");</script>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
    </div>
  </div><!-- /.region-absolute-bottom -->
  </footer><!-- /.section-footer -->
  <script type="text/javascript" src="https://ebm.bmj.com/sites/default/files/advagg_js/js__SxtHVYzJ9BN_3_ePRytNfvNBMWWtRgYE9E3lkBRDGiA__ekR_-9pLWTgTX46djT_1gTB6EEh_4bR2vYD87kQ6EfE__TSTGsVG6T1pYzi2AnocKZr5r7C_dMqBKe5ciB_2jDjc.js"></script>
</body>
</html>
